Probleme interent explorer.

Résolu/Fermé
guiguif - 11 mars 2012 à 10:59
coco4225 Messages postés 258 Date d'inscription mercredi 1 décembre 2010 Statut Membre Dernière intervention 16 février 2021 - 11 mars 2012 à 11:51
Bonjour,
J'ai internet explorer qui se trouve maintenant en anglais alors que je l'avais en français que faire pour le retrouver en français?
Merci de me donner la solution car je ne parle pas du tout Anglais.

A voir également:

5 réponses

coco4225 Messages postés 258 Date d'inscription mercredi 1 décembre 2010 Statut Membre Dernière intervention 16 février 2021 63
11 mars 2012 à 11:25
si ton problème est résolue marque le comme telle merci !!!
2
Guiguif Messages postés 6 Date d'inscription dimanche 11 mars 2012 Statut Membre Dernière intervention 11 mars 2012
11 mars 2012 à 11:26
Non résolu car j'ai peur de tout mettre en panne. Je suis novice!
0
Utilisateur anonyme
11 mars 2012 à 11:28
Vous ne mettrez rien en panne en changeant la langue comme indiqué par Wildon02110.

Si vous comptez rien faire de "peur de tout mettre en panne", ça ne sert à rien de demander comment faire.
0
Guiguif Messages postés 6 Date d'inscription dimanche 11 mars 2012 Statut Membre Dernière intervention 11 mars 2012
11 mars 2012 à 11:42
Pa sla peine d'être agressif.
0
WILSON02110 Messages postés 266 Date d'inscription dimanche 11 mars 2012 Statut Membre Dernière intervention 4 août 2016 24
11 mars 2012 à 11:09
il te suffit d'aller voir dans les option d'internet exploreur et de chercher language et tu selectionne french
1
Guiguif Messages postés 6 Date d'inscription dimanche 11 mars 2012 Statut Membre Dernière intervention 11 mars 2012
11 mars 2012 à 11:12
Merci beaucoup pour votre aide car travailler sur un ordi quand on est pas une crak ce n'est pas évident.
0
coco4225 Messages postés 258 Date d'inscription mercredi 1 décembre 2010 Statut Membre Dernière intervention 16 février 2021 63
11 mars 2012 à 11:35
ok alors va dans les options(tools en anglais) d'internet explorer , le bouton devrait ce trouver sur la droite de ta page en haut !!!!
ensuite tu va dans option internet (en anglais internet option)
et dans la page qui c'est ouverte, tu regarde en bas tu devrait avoir de marqué "languages" tu clic dessus et tu choisi la langue qui te convient !!!! tu fait ok et appliquer !!!
et après tu devrais retrouver le français !!!!!
1
Guiguif Messages postés 6 Date d'inscription dimanche 11 mars 2012 Statut Membre Dernière intervention 11 mars 2012
11 mars 2012 à 11:47
Merci, ça y est, j'y suis arrivée mais ce n'est pas très facile quand on ne sait pas.
0
WILSON02110 Messages postés 266 Date d'inscription dimanche 11 mars 2012 Statut Membre Dernière intervention 4 août 2016 24
11 mars 2012 à 11:35
rien ne se met en panne comme par magie juste en changant la langue ses fait pour.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
coco4225 Messages postés 258 Date d'inscription mercredi 1 décembre 2010 Statut Membre Dernière intervention 16 février 2021 63
11 mars 2012 à 11:51
met ton posts comme résolu stp et de rien ,
0