IPhone 4S - Icone téléphone blanche [Résolu/Fermé]

Signaler
Messages postés
230
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
19 mai 2015
-
Messages postés
230
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
19 mai 2015
-
Bonjour,

J'ai un souci depuis hier avec mon iPhone. L'icône de la fonction Téléphone s'affiche mais est toute blanche, comme on peut le voir en bas à gauche :

http://hpics.li/b3edc2f

8 réponses

Messages postés
44
Date d'inscription
jeudi 23 février 2012
Statut
Membre
Dernière intervention
24 juin 2012
13
bonjour a toi

a tu tenter de sauvegarder puis réinitialisé ton phone ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
230
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
19 mai 2015
19
J'ai fait "Réinitialiser tous les réglages"! Il a bien redémarrer mais l'icône n'est pas revenu :(
Messages postés
44
Date d'inscription
jeudi 23 février 2012
Statut
Membre
Dernière intervention
24 juin 2012
13
ton téléphone est t'il encore sous garantis constructeur ?????(dans tout les cas tu peut le savoir en ligne )

si c'est le cas déclare ton problème ici : https://support.apple.com/fr-fr

ou contacte les : 0805 540 003
Messages postés
230
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
19 mai 2015
19
Une restauration complète peut être?
Messages postés
44
Date d'inscription
jeudi 23 février 2012
Statut
Membre
Dernière intervention
24 juin 2012
13
je ne voit pas d'autre solutions moin complique

si tu a un doute attend que quelqu'un d'autre te réponde
Messages postés
230
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
19 mai 2015
19
Je ne l'ai pas depuis longtemps donc ça ne me dérange pas ;-)

Merci pour ta rapidité
Messages postés
44
Date d'inscription
jeudi 23 février 2012
Statut
Membre
Dernière intervention
24 juin 2012
13
je t'en prie ravis de t'avoir aider dans se cas :)
a tu five icon dock si oui desinstal le et reinstal le pour moi sa marcher
Messages postés
230
Date d'inscription
jeudi 19 novembre 2009
Statut
Membre
Dernière intervention
19 mai 2015
19
Restauration ! Heureusement que j'avais une sauvegarde =)