Le periphérique ou la ressource distant n'acc [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 20 février 2012
Statut
Membre
Dernière intervention
20 février 2012
-
 jessimo -
Bonjour,
j'ai un léger soucis, depuis ce matin, je suis connecté à internet, mais impossible d'avoir une page internet, après diagnostic, je vois ceci "Le periphérique ou la ressource distant n'accepte pas la connexion" que ce soit pour internet explorer ou google chrome. J'ai donc regardé comment faire pour résoudre ce problème via le site, mais au final après de multiples essais et prise de tête, je suis toujours dans la même situation. Je ne suis pas un pro de l'informatique malheureusement.

Je vous demande votre aide s'il vous plait.




5 réponses

Messages postés
109
Date d'inscription
mercredi 28 septembre 2011
Statut
Membre
Dernière intervention
28 avril 2015
78
Bonjour,
-Démarrer internet explorer
-aller dans outils / options internet
-cliquer sur l'onglet Connexions
-ensuite bouton Paramètres réseaux
-Décochez le bouton utiliser un serveur proxy pour votre réseau local.....
-ensuite cochez Détecter automatiquement les paramètres de connexion
-Validez et redémarrer internet explorer.

1er lien sur google https://forums.commentcamarche.net/forum/affich-14543265-probleme-internet-explorer-8-sous-windows-7
233
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 60511 internautes nous ont dit merci ce mois-ci

Merci beaucoup
Merci beaucoup, je n'ai pas vue cette option et dieu sait que j'ai trifouiller mon pc sur le cmd ou le panneau de configuration
Merci votre réponse m'a été utile.
Mai 2019 : merci pour ce conseil simple, clair et efficace.
Mec je sais pas quoi dire un grand merci jai passer des heures à regarder des tuto sur youtube qui mon servis à rien puis je tombe sur toi!
Messages postés
2
Date d'inscription
lundi 20 février 2012
Statut
Membre
Dernière intervention
20 février 2012
6
Bonjour, J'ai déjà effectué cette manip, mais j'ai toujours le même problème.
Pensez vous qu'un formatage de l'ordi réglerait ce problème?
Merci.
Messages postés
2
Date d'inscription
lundi 20 février 2012
Statut
Membre
Dernière intervention
20 février 2012
6
J'ai formaté mon ordinateur, j'ai sauvegardé tout mes programmes, documents etc sur un disque dure externe. Et une fois windows 7 réinstallé, tout re-fonctionnait comme neuf. Même mieux qu'avant.
Ah ba je réussissais pas avant de trouver ce site meme en faisant ca faut juste fermer la page et la re ouvrir une fois l'opération effectué mercii ( que Jsuis debile )
Messages postés
109
Date d'inscription
mercredi 28 septembre 2011
Statut
Membre
Dernière intervention
28 avril 2015
78
Bonjour, il y a beaucoup de chances que cela règle votre problème mais c'est un peu brutal comme solution.
je vous adore les gens vous etes sublimmeeeeeeeeeee