Saut de ligne disparu dans Word 2010

Résolu/Fermé
Shamel1301 Messages postés 24 Date d'inscription samedi 26 mars 2011 Statut Membre Dernière intervention 30 mai 2013 - 10 janv. 2012 à 13:13
Shamel1301 Messages postés 24 Date d'inscription samedi 26 mars 2011 Statut Membre Dernière intervention 30 mai 2013 - 12 janv. 2012 à 22:51
Bonjour,

J'ai un problème dans Word 2010. Normalement, en faisant Enter après un paragraphe, il me saute une ligne automatiquement. Aujourd'hui il ne veut plus le faire, et encore plus bizarrement, un fichier que j'avais commencé à écrire et dans lequel il y avait des sauts de ligne, tous ces espacements ont disparu quand je l'ai ouvert! J'ai regardé dans les paramètres mais je ne vois vraiment pas ce qui cloche!

Merci si vous pouvez m'aider!

<config>Windows 7 / Firefox 8.0.1/Office Pro 2010</config>
A voir également:

2 réponses

argixu Messages postés 4811 Date d'inscription dimanche 22 juillet 2007 Statut Contributeur Dernière intervention 26 juillet 2022 4 529
10 janv. 2012 à 19:46
Bonjour


Difficile de te dire...

"en faisant Enter après un paragraphe, il me saute une ligne automatiquement. Aujourd'hui il ne veut plus le faire"

Tu ne l'aurais pas verrouillé par un marquage final ? Word le signale pourtant en haut du document


0
Shamel1301 Messages postés 24 Date d'inscription samedi 26 mars 2011 Statut Membre Dernière intervention 30 mai 2013
12 janv. 2012 à 22:51
Merci pour la réponse, mais en fait il s'avère que je ne sais pourquoi, le style Word 2010 n'était plus activé, ce qui posait le problème.

Au cas où ça servirait à quelqu'un un jour, j'ai été dans "Accueil" ==> "Modifier les styles" ==> "Jeu de styles" ==> "Word 2010" et ça s'est corrigé :)
0