Aucun son suite au formatage ASUS T2

Résolu/Fermé
rilou - 30 déc. 2011 à 11:55
kaneagle Messages postés 84229 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 7 février 2023 - 30 déc. 2011 à 13:30
Bonjour,

Suite a un formatage je n'ai plus de son.

J'ai parcouru pas mal les forums mais rien y fait.
J'ai télécharger les pilotes direct sur le support d'Asus mais je n'ai toujours pas de son.
Je n'ai aucun point d'exclamation ni d'interrogation dans mes peripheriques.
Dans le panneau de config, audio et periph, tout est grisé.
Le HP en bas a droite a disparu aussi.

je poste ma config

Version du plugin 5.2.2.0
Version de la base 20
Date de la détection 30/12/2011 11:53
Nom de la machine cyril-0f3e66d55
Modules
Système d'exploitation Windows XP Edition familliale (build 2600) Service Pack 3
Navigateur web par défaut: Mozilla Firefox
Client e-mail par défaut: Outlook Express
Client de groupes de discussion par défaut: Outlook Express
Carte mère SMBios version 2.3
ASUSTek Computer Inc. P4P8T Rev 1.xx
Bios: American Megatrends Inc. 1011.001 06/29/2005 taille: 512Kb
Chipset Northbridge: Intel i865P/PE/G/i848P
Southbridge: Intel 82801EB (ICH5)
Processeur Intel Pentium 4 Prescott Socket 478 mPGA (@90 nm) 3200 Mhz ( L1D: 16 Ko, TC: 12 Kuops, L2: 1024 Ko )
Mémoire Mémoire physique totale: 2048 Mo, Type: DDR, @MHz, 2.5-3-3-7--1T
DDR Micron Technology 16VDDT12864AY335F2 1024 Mo PC2700 (166 Mhz)
DDR 1024 Mo PC3200 (200 Mhz) (3.0-3-3-8)
Carte Graphique Intel(R) 82865G Graphics Controller
Périphériques ATA Maxtor 6L250R0 BAH41G10 (ATA, 233.76 Go, Cache: 16 Mo)
Lecteurs CD/DVD _NEC DVD_RW ND-3540A 1.01 (DVD+R/DL Recorder)
Disque dur Maxtor 6L250R0
USB DISK 2.0 USB Device
ASUS READER30 -CF USB Device
ASUS READER30 -MS USB Device
ASUS READER30 -SD USB Device
ASUS READER30 -SM USB Device
Lexmark USB Mass Storage USB Device
Cartes PCI/AGP Stockage
Intel Corporation:82801EB/ER (ICH5/ICH5R) IDE Controller: P4P800/P5P800 series motherboard

Réseau
Realtek Semiconductor Co., Ltd.:RTL-8139/8139C/8139C+: P5P800-MX Mainboard

Affichage
Intel Corporation:82865G Integrated Graphics Controller: P5P800-MX Mainboard

Ponts
Intel Corporation:82865G/PE/P DRAM Controller/Host-Hub Interface:
Intel Corporation:82801 PCI Bridge
Intel Corporation:82801EB/ER (ICH5/ICH5R) LPC Interface Bridge

Système
Intel Corporation:82865G/PE/P Processor to I/O Memory Interface

Bus Séries
Intel Corporation:82801EB/ER (ICH5/ICH5R) USB UHCI Controller #1: P4P800/P5P800 series motherboard
Intel Corporation:82801EB/ER (ICH5/ICH5R) USB UHCI Controller #2: P4P800/P5P800 series motherboard
Intel Corporation:82801EB/ER (ICH5/ICH5R) USB UHCI Controller #3: P4P800/P5P800 series motherboard
Intel Corporation:82801EB/ER (ICH5/ICH5R) USB UHCI Controller #4: P4P800/P5P800 series motherboard
Intel Corporation:82801EB/ER (ICH5/ICH5R) USB2 EHCI Controller: P4P800/P5P800 series motherboard
Intel Corporation:82801EB/ER (ICH5/ICH5R) SMBus Controller: P4P800 Mainboard
Périphérique USB Lexmark International, Inc. 3500-4500 series (Périphérique USB composite)
Lexmark International, Inc. 3500-4500 series (3500-4500 Series)
Lexmark International, Inc. 3500-4500 series (Prise en charge d'impression USB)
Lexmark International, Inc. 3500-4500 series (Périphérique de stockage de masse USB)
Lexmark International, Inc. 3500-4500 series (Périphérique d'interface utilisateur USB)
KYE Systems Corp. (Mouse Systems) Périphérique d'interface utilisateur USB
ASUSTek Computer, Inc. Mass Storage Device (Périphérique de stockage de masse USB)
Kingston Technology Company Inc. Périphérique de stockage de masse USB
Clavier Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
Souris Souris HID
Ecran(s) Écran Plug-and-Play( Targa Visiona)


Auriez vous une idée ?

Merci

A voir également:

8 réponses

Bonjour.
Essaie de désinstaller ton driver de carte son , redémarrer ton ordinateur , ton nouveau pilote devrait s'installer seul.
Cordialement.
0
kaneagle Messages postés 84229 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 7 février 2023 14 157
30 déc. 2011 à 12:06
Bonjour,

Essaie ce pilote --> audio
0
lors de l'installation du pilote ad1980 ik me dit que le pilote est introuvable
0
kaneagle Messages postés 84229 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 7 février 2023 14 157
30 déc. 2011 à 12:48
Va dans le bios, vérifie que l'audio device est bien activé, regarde dans advanced, on-board device et/ou integrated peripherals.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
ok kaneagle

Le son fonctionne merci beaucoup pour ton aide

Bonne journée
0
kaneagle Messages postés 84229 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 7 février 2023 14 157
30 déc. 2011 à 13:07
Il serait bon de connaître la solution, ca donnerait des infos aux internautes qui auraient le même souci.

Merci.
0
Le problème de son était que l'audio Device n'était pas activé dans le Bios.
J'ai basculé en Auto et j'ai pu installer mon drivers.
Merci bien pour l'aide
0
kaneagle Messages postés 84229 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 7 février 2023 14 157
30 déc. 2011 à 13:30
De rien,
Bonne journée.
0