Problème lire video sur facebook

Résolu/Fermé
dia1980
Messages postés
148
Date d'inscription
dimanche 20 avril 2008
Statut
Membre
Dernière intervention
16 mai 2019
- 21 déc. 2011 à 15:23
dr.pc1
Messages postés
4607
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
7 janvier 2021
- 21 déc. 2011 à 20:22
Bonjour,

Depuis un moment, quand je clic sur une video sur facebook pour la voir, je clic dessus mais ça reste blanc je ne vois rien?

Comment je peux faire?

J'ai désinstaller et réinstaller flash mais rien.

Merci de votre aide.



A voir également:

1 réponse

dr.pc1
Messages postés
4607
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
7 janvier 2021
1 029
21 déc. 2011 à 15:23
Salut,

*Télécharge Revo uninstaller : ici et désinstalle Adobe Flash Player en mode avancé .

*Télécharge CCleaner : ici installe-le (décoche l'installation d'une barre d'outils) puis lance-le et appuie sur analyser puis à la fin du scan sur nettoyer puis va dans Registre appuie sur chercher les erreurs puis à la fin du scan sur corriger les erreurs sélectionnées et redémarre le pc.

*Télécharge Adobe Flash Player : ici redémarre ton pc et regarde si ça marche.

:-)
13
dia1980
Messages postés
148
Date d'inscription
dimanche 20 avril 2008
Statut
Membre
Dernière intervention
16 mai 2019
5
21 déc. 2011 à 15:45
Hello, merci mais ça ne marche tjrs pas! :-( tjrs blanc. que faire?
0
dr.pc1
Messages postés
4607
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
7 janvier 2021
1 029
21 déc. 2011 à 15:51
Fais un clic droit sur la vidéo puis appuie sur paramètre puis décoche activer l'accélération matérielle puis appuie sur F5 sur ton clavier et regarde si ça marche ;-)
0
dia1980
Messages postés
148
Date d'inscription
dimanche 20 avril 2008
Statut
Membre
Dernière intervention
16 mai 2019
5
21 déc. 2011 à 16:02
Tjrs rien. des que je clic dessus ça viens blanc pfffffffffffff
0
dr.pc1
Messages postés
4607
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
7 janvier 2021
1 029
21 déc. 2011 à 17:29
Tu utilise quel navigateur ?
0
dr.pc1
Messages postés
4607
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
7 janvier 2021
1 029
21 déc. 2011 à 20:22
Désolé je n'avais pas vu que c'était IE essaye avec Google Chrome : ici
0