Problème lire video sur facebook [Résolu/Fermé]

Signaler
Messages postés
148
Date d'inscription
dimanche 20 avril 2008
Statut
Membre
Dernière intervention
16 mai 2019
-
Messages postés
4607
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
18 juin 2016
-
Bonjour,

Depuis un moment, quand je clic sur une video sur facebook pour la voir, je clic dessus mais ça reste blanc je ne vois rien?

Comment je peux faire?

J'ai désinstaller et réinstaller flash mais rien.

Merci de votre aide.



1 réponse

Messages postés
4607
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
18 juin 2016
929
Salut,

*Télécharge Revo uninstaller : ici et désinstalle Adobe Flash Player en mode avancé .

*Télécharge CCleaner : ici installe-le (décoche l'installation d'une barre d'outils) puis lance-le et appuie sur analyser puis à la fin du scan sur nettoyer puis va dans Registre appuie sur chercher les erreurs puis à la fin du scan sur corriger les erreurs sélectionnées et redémarre le pc.

*Télécharge Adobe Flash Player : ici redémarre ton pc et regarde si ça marche.

:-)
11
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60885 internautes nous ont dit merci ce mois-ci

Messages postés
148
Date d'inscription
dimanche 20 avril 2008
Statut
Membre
Dernière intervention
16 mai 2019
5
Hello, merci mais ça ne marche tjrs pas! :-( tjrs blanc. que faire?
Messages postés
4607
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
18 juin 2016
929
Fais un clic droit sur la vidéo puis appuie sur paramètre puis décoche activer l'accélération matérielle puis appuie sur F5 sur ton clavier et regarde si ça marche ;-)
Messages postés
148
Date d'inscription
dimanche 20 avril 2008
Statut
Membre
Dernière intervention
16 mai 2019
5
Tjrs rien. des que je clic dessus ça viens blanc pfffffffffffff
Messages postés
4607
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
18 juin 2016
929
Tu utilise quel navigateur ?
Messages postés
4607
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
18 juin 2016
929
Désolé je n'avais pas vu que c'était IE essaye avec Google Chrome : ici