TNT EN HD

Fermé
chriscbr74 Messages postés 4 Date d'inscription mercredi 30 novembre 2011 Statut Membre Dernière intervention 1 décembre 2011 - 30 nov. 2011 à 23:31
 Utilisateur anonyme - 1 déc. 2011 à 00:21
Bonjour,
je possède une tv samsung LE 40 R8 LCD HD.
j'ai un petit soucis je reçois pas les chaines TNTN en HD .
quelqu'un peut il m'aider ???
merci




3 réponses

Utilisateur anonyme
30 nov. 2011 à 23:39
Bonsoir,precisez votre installation de reception( type antenne,collectif?,l'emetteur tnt vise,votre code postal)
Merci
0
chriscbr74 Messages postés 4 Date d'inscription mercredi 30 novembre 2011 Statut Membre Dernière intervention 1 décembre 2011
30 nov. 2011 à 23:53
c'est une antenne colective mon code postal :74300.
tu entends quoi par emetteur tnt vise ?
0
Utilisateur anonyme
30 nov. 2011 à 23:55
Le nom ou l'endroit ou est situe l'emetteur tnt vers lequel antenne est orientee
0
Utilisateur anonyme
1 déc. 2011 à 00:01
Vous devez recevoir l'emetteur ugines 3 situe sur la colline au dessus de l'avenue des charmettes exact?
Quel est votre niveau de reception qu,affiche votre decodeur pour les chaines tnt?
0
chriscbr74 Messages postés 4 Date d'inscription mercredi 30 novembre 2011 Statut Membre Dernière intervention 1 décembre 2011
1 déc. 2011 à 00:01
je ne sais pas du tout !
si tu veux je reçois bien les chaines tnt mais celles en HD comme tf1 france2 m6 arte je n'ai rien du tout et je comprends pas pourquoi ayant une tv HD
0
Utilisateur anonyme
1 déc. 2011 à 00:08
Ta reception est bonne pour cet endroit ,mais voit avec tes voisins si ils ont lememe,probleme
Verifie ds ta liste de chaines que les chaines hd ne soient pas a des numeros comme par exemple56 ou50 ou 801 etc
Essaie un reinstallation totale du tv et une recherche automatique
si pas solution: voir avec syndic pour quil fasse le necessaire au niveau antenne collective
0
chriscbr74 Messages postés 4 Date d'inscription mercredi 30 novembre 2011 Statut Membre Dernière intervention 1 décembre 2011
1 déc. 2011 à 00:12
ok j'essaie ça
merci de ton aide
0
Utilisateur anonyme
30 nov. 2011 à 23:58
Bonsoir .

il y a deux mois j'optais pour cette option , il a fallu que mon FAI (Fournisseur d'Accès Internet) fasse une manipulation de son coté .
La HD devait ètre activée .

Cordialement
0