PS3 slim occassion et vieille télévision ....

[Résolu/Fermé]
Signaler
Messages postés
5
Date d'inscription
samedi 15 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2011
-
Messages postés
1686
Date d'inscription
vendredi 29 avril 2011
Statut
Membre
Dernière intervention
30 juillet 2017
-
Bonjour,

Je viens demander votre aide car je viens de recevoir ma ps3 d'occasion achetée sur le net, sauf que je n'ai pas le mode d'emploi mais je suppose que c'est conforme à la ps2. Donc j'ai branché mes deux cables d'alimentation (d'ailleurs à quoi servent les deux autres entrées derrière la play?) télé allumée, ps3 également mais rien ne s'affiche l'écran reste noir.

J'ai surfé sur le forum et j'ai exécuté le principe des cinq secondes (chez moi il n'y a qu'un seul bip) débranchements rebranchements etc mais vu qu'il s'agit d'une slim (120go) je n'ai pas le on/off derrière.

Donc le petit bouton est bien vert, et la manette est reconnue mais rien :s je suppose que cela est peut-être du à ma télé qui est vieille, c'est une grandin modèle : NO CB5524-28 combi! (oui oui ça existe encore^^)

J'en ai déduit qu'elle a du déjà être formaté pour une télé HD ou cable HDMI (désolée j'ai un peu de mal avec quelques notions technologiques lol) .... qu'en pensez-vous ? Si c'est le cas comment reformater si rien ne s'affiche ? Sinon d'où peut venir le problème ?

Merci



1 réponse

Messages postés
1686
Date d'inscription
vendredi 29 avril 2011
Statut
Membre
Dernière intervention
30 juillet 2017
578
Il faut avoir les 2 Bips a l'allumage :

Quand elle est en veille (voyant rouge) tu appuie sur 0/I et reste appuyer jusqu'à entendre un 2eme bip =)


En ce qui concerne ta télé, tu as du mal noter son nom car je ne la trouve pas sur le net =/
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
samedi 15 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2011

Merci pour ta réponse Helpeople53

Pour le modèle c'est bien cela sauf que c'est 2T et non 28 mais effectivement elle n'est pas trouvable sur internet :s je dois avoir une antiquité! lol

Finalement ça marche...euh.....c'était bien en raison du deuxième bip oups :s (j'ai un peu honte pour le coup lol) merci!
Messages postés
1686
Date d'inscription
vendredi 29 avril 2011
Statut
Membre
Dernière intervention
30 juillet 2017
578
Oh mais de rien ;)

Mdr' ^^ c'est con sa :)

Bon jeu et si l'envie te prend mon ID : Ikafab