Ordinateur très lent qui bug

[Fermé]
Signaler
-
Messages postés
8345
Date d'inscription
samedi 26 janvier 2008
Statut
Membre
Dernière intervention
4 avril 2019
-
Bonjour,



<config>Windows Vista /
Depuis une semaine mon ordinateur est très lent, google chrome bug tout le temps, il y a un décalage entre ce que j'cris et l'écran de même quand je clique sur n'importe quoi. J'ai lancé un scan avec mon anti virus ( microsoft security essentials ) mais il n'a rien détecté. Que faire ??? Merci d'avance ^^

4 réponses

Messages postés
60
Date d'inscription
dimanche 9 octobre 2011
Statut
Membre
Dernière intervention
16 juillet 2015
1
Essai de fermer les processus inutile en allent dans le gestionnaire des tache puis dans processus. Et ne ferme pas les processus suivent :explorer.exe,csrss.exe,dwm.exe,winlogon.exe et plugin-container.exe
C'est fait mais ca ne change rien T_T
Messages postés
60
Date d'inscription
dimanche 9 octobre 2011
Statut
Membre
Dernière intervention
16 juillet 2015
1
Cherche dans google pour tuneup pirater pis instal le et booste ton pc c'est sa que je fais
Messages postés
8345
Date d'inscription
samedi 26 janvier 2008
Statut
Membre
Dernière intervention
4 avril 2019
352
tuneup pirater ???????????????? il serait bon que tu lise la charte
Messages postés
8345
Date d'inscription
samedi 26 janvier 2008
Statut
Membre
Dernière intervention
4 avril 2019
352
pourquoi pirater ce qui exite en gratuit ...?......
Glary Utilities
Messages postés
8345
Date d'inscription
samedi 26 janvier 2008
Statut
Membre
Dernière intervention
4 avril 2019
352
Elodie

on va regarder ca ensemble
* Télécharge ZHPDiag (de Nicolas Coolman). https://www.zebulon.fr/telechargements/securite/systeme/zhpdiag.html
* Laisse toi guider lors de l'installation, il se lancera automatiquement à la fin.
* Clique sur l'icône représentant une loupe (« Lancer le diagnostic »)
* Enregistre le rapport sur ton Bureau à l'aide de l'icône représentant une disquette
Rend toi sur Cijoint http://www.cijoint.fr/
et indique l'emplacement du rapport à l'aide du bouton "Parcourir..." Ensuite Clique sur "Cliquez ici pour déposer le fichier"
Un lien sera généré, copie et colle-le dans ta prochaine réponse.

si les outils de désinfections que je te recommande ne fonctionnent pas
sur vista Désactiver le contrôle des comptes utilisateurs (le réactiver à la fin de la désinfection) :
Aller dans démarrer puis panneau de configuration
Double Cliquer sur l'icône "Comptes d'utilisateurs"
Cliquer ensuite sur désactiver et valider.
puis
clic droit sur le raccourci du programme d'analyse ou de desinfection et choisir démarrer en tant qu'administrateur