Calcul(excel 2007) heure travail/salaire

Résolu/Fermé
André - 18 sept. 2011 à 05:49
 André - 18 sept. 2011 à 13:40
Bonjour,


Dans excell 2007, je suis capable de calculer mes heures , mais comment faire une formule

format heure qui multiplie par le salaire ( format $ ) ?


merci !!

2 réponses

michel_m Messages postés 16579 Date d'inscription lundi 12 septembre 2005 Statut Contributeur Dernière intervention 1 octobre 2022 3 281
18 sept. 2011 à 07:28
=ARRONDI(A1*B1*24;2)
à mettre au format-nombre-monétaire -dollar
6
Merci énormément

C'était la première fois que j' utilisait un forum !

C'est génial

Puisse un jour aider moi-meme quelqu'un . . .

André ( Montréal )
0