Help excel 2003

Résolu/Fermé
Signaler
-
 drimnat -
Bonjour,

J'aurai besoin d'une formule qui me vérifirait si une cellule A d'une feuille excel X se trouve dans une autre feuille excel Y, pouvez vous m'aider urgemment??

3 réponses

Messages postés
538
Date d'inscription
vendredi 20 mai 2011
Statut
Membre
Dernière intervention
8 janvier 2018
103
Bonjour Drimnat,

Tu peux utiliser la formule :

=NB.SI(Feuil2!A1:I20;"A") 


Si la valeur retournée est supérieure à 0, c'est qu'elle est présente dans la feuille 2 sur la plage de données spécifiée.

Il faut toujours penser à accepter un post qui vous sort du pétrin
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
69
Date d'inscription
samedi 14 juin 2008
Statut
Membre
Dernière intervention
15 juillet 2012
6
Bonjour

Tu peux utiliser la fonction recherche.
Merci pour ton aide!!