Problem avec pilote et cle wifi

[Fermé]
Signaler
Messages postés
14
Date d'inscription
jeudi 17 juin 2010
Statut
Membre
Dernière intervention
14 novembre 2012
-
Messages postés
14
Date d'inscription
jeudi 17 juin 2010
Statut
Membre
Dernière intervention
14 novembre 2012
-
Bonjour,
j'ai une cle wifi tendnet tew 424ub qui utilise normalment le logiciel et pilote de trendnet
mais la ya plus de logiciel c'est windows qui le prend en charche automatiquement
et il ya aussi un 2e pilote realtek et que je desactive realtek ou trendnet ya plus internet
donc ça fonctionne avec les 2 pilote en meme temp,
et par moment mais cle wifi clignote j'arive quand meme a aller sur internet
car la quand j'ai ecrie le message c'etait avec ma cle trendnet
mais le plus gro soucis c'est pas sa c'est que quand je regarde des video sur le web
ou autre de ce gnere tout ce coup et ça met un ecrant bleu ya marquer en bas videge de la memoire phisique j'eteint donc mon ordi manuelement ...

apret quand je le rallume ya le message de repport d'erreur de windows qui saffiche je clique dessu et il mexplique en gros que l'ecran bleu que c'etait afficher c'est produite a cause d'un matèriel ou un pilote qu'est ce qui faut faire
j'ais fait les troi 1er chose que microsofte recommende
sur ce lien :

http://wer.microsoft.com/responses/Response.aspx/10/fr/5.1.2600.2.00010100.3.0?SGD=2cc50915-6841-47c2-b3d2-9bdf0086d57d#here


1 réponse

Messages postés
14
Date d'inscription
jeudi 17 juin 2010
Statut
Membre
Dernière intervention
14 novembre 2012
1
wai bah depuis le temps me suis mi en réseaux local et changer de pc lol
therme résolue si on peut dir ça