Problème lecture videos en ligne [Résolu/Fermé]

Signaler
Messages postés
256
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
17 avril 2014
-
Messages postés
156
Date d'inscription
jeudi 28 juillet 2011
Statut
Membre
Dernière intervention
29 juillet 2012
-
Bonjour,

Depuis quelques jours j'ai des soucis pour lire les vidéos en ligne sur des sites. Par exemple lorsque je me rend sur allociné pour regarder des bandes annonces de film, la fenêtre est bien là mais la lecture ne se lance pas. Idem pour plusieurs autres sites avec vidéo intégrée.

J'aurais besoin d'aide s'il vous plait.

4 réponses

Messages postés
156
Date d'inscription
jeudi 28 juillet 2011
Statut
Membre
Dernière intervention
29 juillet 2012
10
Euh...j'aimerai bien t'aider mais...euh...il faut connaître la source du problème avant de trouver la solution...Donc c'est peut être le Flash Player codec, mais non, je pense pas, t'as Win7 avec le dernier Firefox...mais bon, essaye comme même. Go ICI. Après tout je ne pense pas si c'est ça le problème, pourrais-tu nous donner assez de détails? La plateforme du lecteur vidéo s'affiche ou pas? Si oui, est-ce que la vidéo charge? Ou tu ne vois rien que du noir, sois plus préçis. Merci (:
Messages postés
256
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
17 avril 2014
6
Bonjour et merci de ta réponse.

J'ai ré-installé le flash player mais ça ne change rien.

Pour les détails, en fait ça dépend des sites, sur certains sites la plateforme du lecteur s'affiche mais la vidéo ne charge pas et sur d'autres la plateforme n'est pas affichée mais la page a fini de charger donc en fait au lieu d'avoir le cadre de la vidéo il y a juste un espace blanc sur la page.

Allociné correspond au premier cas:
http://www.cijoint.fr/cjlink.php?file=cj201107/cijIvbu2nM.png

Des sites comme Youtube par contre fonctionnent parfaitement.
Messages postés
156
Date d'inscription
jeudi 28 juillet 2011
Statut
Membre
Dernière intervention
29 juillet 2012
10
Ok, moi aussi j'ai des plateformes de vidéos qui ne chargent pas. Par contre, tu peux envoyer un abus ) Allociné, ils pourront peut être t'aider, moi aussi, je viens d'essayer avec la plateforme d'Allociné et celle de LinkinPark.com Ca marche pas ! Sûrement leur problème. ^^ Donc, si Youtube, RuTube, Wat.Tv fonctionnent (Wat.tv fonctionne de plus au moins, DailyMotion ! Je déconseille !) Ca va aller. (:
Messages postés
256
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
17 avril 2014
6
Peut être que certains sites ont des problèmes avec les vidéos mais ça me le fait sur trop de sites différents pour que ce ne soit que ça. Je suis à peu près sur que le problème vient aussi de mon ordi. Du jour au lendemain, plus moyen de regarder des vidéos sur plusieurs sites.
Messages postés
256
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
17 avril 2014
6
Problème résolu en réinstallant Firefox complètement (sans garder les préférences en mémoire).
Pour Allociné apparemment le problème venait d'AdBlock Plus qui bloquait la vidéo.

Merci pour ton aide TerPerEyeST
Messages postés
156
Date d'inscription
jeudi 28 juillet 2011
Statut
Membre
Dernière intervention
29 juillet 2012
10
De rien même si j'ai rien fait, félicitations. :)