Google toolbar pour firefox 5.0.1 [Résolu/Fermé]

Signaler
Messages postés
25
Date d'inscription
mardi 26 octobre 2010
Statut
Membre
Dernière intervention
15 octobre 2012
-
 Utilisateur anonyme -
Bonjour, j ' ai un souci j ' ai la version 5.0.1 de Mozilla Firefox et quand j ' essaye de télécharger la Google Toolbar il me disent que la google toolbar est incompatible avec ma version de Firefox .

comment je pourais installer google toolbar ?

2 réponses

Messages postés
15271
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
15 décembre 2020
6 098
Bonjour,
Avec la nouvelle version certains modules sont incompatibles, google toolbar fait probablement partie de ceux-là.

Salut,

Regarde là:

https://addons.mozilla.org/en-US/firefox/firefox/addon/add-on-compatibility-reporter/?src=api

Puis là:

http://www.google.com/intl/fr/toolbar/ff/index.html#tbbrand=