Problème erreur j'aime facebook et news

Résolu/Fermé
Signaler
Messages postés
591
Date d'inscription
mercredi 29 septembre 2010
Statut
Membre
Dernière intervention
27 avril 2016
-
Messages postés
591
Date d'inscription
mercredi 29 septembre 2010
Statut
Membre
Dernière intervention
27 avril 2016
-
Bonjour,

J'ecris mon probleme ici car j'en ai marre, cela fait presque une semaine et les j'aime sur mon site ne fonctionnent plus, ni le j'aime news sur la gauche, mon site newsbs.free.fr est le seul a faire cela. Les autres de mes sites fonctionnent impec avec les modules. Quelqu'un a la solution ? merci d'avance :)

4 réponses

Messages postés
20
Date d'inscription
vendredi 15 avril 2011
Statut
Membre
Dernière intervention
24 février 2014
9
Bonsoir!
j'ai eu la même problème, regarde le dernier commentaire - https://forums.commentcamarche.net/forum/affich-21835044-bouton-j-aime-de-facebook-avec-url-auto#newanswer

j'espère que çà va t'aider!
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
591
Date d'inscription
mercredi 29 septembre 2010
Statut
Membre
Dernière intervention
27 avril 2016
99
merci mais ça fait un mois que c'est résolut, j'ai juste oublier de le spécifier. D'ailleur je n'est jamais sus d'ou ça venais, j'ai juste tout recommencer du début.
Messages postés
69
Date d'inscription
vendredi 1 juillet 2011
Statut
Membre
Dernière intervention
10 août 2011
7
Essaye de réinstaller les modules , sa donneras peut-être un résultat :p
Messages postés
591
Date d'inscription
mercredi 29 septembre 2010
Statut
Membre
Dernière intervention
27 avril 2016
99
déja fait :p
Messages postés
591
Date d'inscription
mercredi 29 septembre 2010
Statut
Membre
Dernière intervention
27 avril 2016
99
UP