Problème net yahoo mail et autre [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 22 mai 2006
Statut
Membre
Dernière intervention
17 juin 2006
-
Messages postés
2
Date d'inscription
lundi 22 mai 2006
Statut
Membre
Dernière intervention
17 juin 2006
-
Bonjour,
J'ai des soucis principalement avec yahoo mail. Je n'arrive pas a envoyé des mails correctement. Je m'explique si le mail fait plus de 6 à 8 lignes lors de l'envoie mozilla toure et au bout d'environ 1 minute rien est parti et en bas de page c'est marqué terminé. De plus je ne peux pas attacher de fichier cela toure également dans le vide.
J'ai supprimé le scan mail de mon anti virus (avast) mais rien y fait.

J'ai aussi un peu le même problème sur certain autres sites où je n'arrive pas à accéder à certaines pages. (exemple ebay où je 'arrive pas à ouvrir les articles sélectionnés, yahoo groups où une fois sur le groupe je ne peux pas lire les messages car l'ordi n'arrive pas à accéder au lien).

Bref c'est bien gênant j'ai essayé de voir les configuration de mozilla mais rien ne me parait anormal.

2 réponses

Messages postés
16498
Date d'inscription
dimanche 13 novembre 2005
Statut
Contributeur
Dernière intervention
14 août 2019
1 414
Slt,

essaye de nettoyer et vider ton cache internet et autres qui peuvent mettre le brin...

Avec ce log :

cleanup40 (nettoyeur de cookies+temps+tempos+prefetch+historique+etc..) (gratuit)
Démo :
http://pageperso.aol.fr/balltrap34/democleanup.htm
Téléchargement :
http://pageperso.aol.fr/Balltrap34/CleanUp40.exe

Vérifies bien que tu es en "option standard" comme indiqué dans la démo, et lance le nettoyage.

A+
Messages postés
2
Date d'inscription
lundi 22 mai 2006
Statut
Membre
Dernière intervention
17 juin 2006

Slt,
merci seb pour les infos. j'ai essayé mais çà n'a malheureusemet pas marché.
Entre temps j'ai une connaissance qui aurait eu le même soucis. A priori notre fournisseur internet (OOL fournisseur local en martinique) aurait modifié son pare feu, qui bloquerait l'accès à certains sites. Cependant je n'arrive pas à trouver de patch pour mon modem (model bewan system usb St). je contiue de chercher , et je vais aussi contacter mon fournisseur

A+