(résolu) Mise en veille PC portable [Résolu/Fermé]

Signaler
Messages postés
33
Date d'inscription
samedi 20 mars 2010
Statut
Membre
Dernière intervention
11 janvier 2012
-
Messages postés
5407
Date d'inscription
dimanche 27 septembre 2009
Statut
Membre
Dernière intervention
14 février 2019
-
Bonjour,

j'ai un PC portable MSI EX700 notebook sous windows 7 familiale

et le soucis ai que il se mets en veille des le démarrage et donc je ne sais rien faire mise a part le rebooter , se qui ne change rien ..

j'ai entendu parler d'une technique qui consiste a éffacer la mémoire bios

je ne suis pas un pro en info donc je ne l'ai pas fait auriez vous des solution qui ne demande pas de démonter l'ordi ?

merci d'avance :)



3 réponses

Messages postés
5407
Date d'inscription
dimanche 27 septembre 2009
Statut
Membre
Dernière intervention
14 février 2019
582
Salut ,

En effet il est possible de remettre le bios a zero ( tous du moins par défaut ) en debranchant la pile memoire. Mais ce n'est pas evident sur un pc-portbale il faut avoir accés physiquement a la "pile" memoire du bios qui est sur la carte mère !

Sinon si tu peus avoir acces au bios en y accedant au demarrage du pc et le remettre par defaut mais pas sur que le probleme vienne de la !
regarde cette astuce CCM : https://www.commentcamarche.net/faq/389-bios-acceder-au-setup-du-bios#q=bios&cur=2&url=%2F
Messages postés
5407
Date d'inscription
dimanche 27 septembre 2009
Statut
Membre
Dernière intervention
14 février 2019
582
Salut ,

A quel momment ce met-il en "veille" exactement , au démarrage de windows ?!?

Si oui tu peux essayer de lancer windows en mode sans echec :
À la fin du chargement du BIOS, commencez à tapoter la touche F8 de votre clavier (ou F5 si F8 ne fonctionne pas). Procédez ainsi jusqu'à ce que le menu des options avancées de Windows puis choisir mode sans echec !
Messages postés
683
Date d'inscription
mardi 28 juillet 2009
Statut
Membre
Dernière intervention
3 mai 2012
51
si tu as le temps d'atteindre le bureau, il faut que tu aille dans panneau de configuration, gestion de l'alimentation et définir les paramètre du mode, puis sur mettre l'ordinateur en veille sur jamais, pour redémarrer lors de la veille il faut que tu fasse une impulsion sur le bouton d'alimentation du pc et non pas rester appuyer dessus, voici un lien qui pourrais t'aider, https://support.microsoft.com/en-us/help/13770/windows-shut-down-sleep-hibernate-your-pc en espérant avoir pu résoudre ton problème, bon courage.
Messages postés
5407
Date d'inscription
dimanche 27 septembre 2009
Statut
Membre
Dernière intervention
14 février 2019
582
ou si tu n'as pas acces a windows en mode normal tu peux essayer de faire ce que dit titeuf mais depuis le mode sans echec !
Messages postés
33
Date d'inscription
samedi 20 mars 2010
Statut
Membre
Dernière intervention
11 janvier 2012

Je n'ai pas accès a Windows il se mets en veille juste après le démarrage

il m offre seulement 3 option , ESC , F11 , et une autre don j'ai oublier le nom que j'ai tester mais les option donnée ne change rien
Messages postés
33
Date d'inscription
samedi 20 mars 2010
Statut
Membre
Dernière intervention
11 janvier 2012

Alors voila j'ai tester le démarrage avec F5 il ma offert l option F8

de la j'ai pus démarrée en mode sans échec et aller désactiver la mise en veille pour ensuite redémarré en normale se qui ma permis de faire sauté la mise en veille !

donc succès !

merci de votre aide surtout Docteur Gonzo :)
Messages postés
5407
Date d'inscription
dimanche 27 septembre 2009
Statut
Membre
Dernière intervention
14 février 2019
582
De rien ;)

regarde cette astuce pour mettre ton sujet en résolu : https://www.commentcamarche.net/faq/11365-marquer-un-fil-de-discussion-comme-etant-resolu