Je peux pas regarder des vidéos sur internet!

Résolu/Fermé
Kentillis Messages postés 102 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 28 février 2016 - 6 juin 2011 à 19:15
Kentillis Messages postés 102 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 28 février 2016 - 27 juin 2011 à 10:29
Bonjour,



Aidez moi !! Des que je regarde une vidéo, l'image n'apparait pas, il y a juste un écran vert mais j'entends le son par contre !
C'est chiant .

Re : Aidez moi !
A voir également:

7 réponses

one21 Messages postés 375 Date d'inscription jeudi 7 janvier 2010 Statut Membre Dernière intervention 4 juillet 2013 100
6 juin 2011 à 19:17
Salut,

Essaie d'installer la dernière version d'Adobe Flash Player : https://get.adobe.com/flashplayer/?loc=fr
0
crapoulou Messages postés 28095 Date d'inscription mercredi 28 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 29 mars 2023 8 005
6 juin 2011 à 19:19
Bonjour,

Quel est ton navigateur ?
As-tu le Flash player plugin / ActiveX d'installé ?
0
Kentillis Messages postés 102 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 28 février 2016 4
Modifié par Kentillis le 6/06/2011 à 20:09
Non, justement c'est pas ça. C'est pas le truc ou c'est marqué "Veuillez installez la dèrniere version d'Adobe ...bLA BLA"
C'est juste un ecran vert ou ya le son de la vidéo qu'on entend .
0
Moi aussi j'ai un problème de ce genre je n'arrive plus a regarder les vidéos sur youtube, dailymotion et wat.fr il y a un écran noir qui s'affiche cependant j'arrive à regarder les vidéos sur rutube.fr (site russe youtube) j'ai fait toute les mises à jour adobe et java et essayer sur plusieurs navigateurs (mozilla, chrome et IE) mais il s'affiche toujours un écran noir quand j'essaye de regarder une vidéo.
0
et oui bizarrement les pubs fonctionnent mais pas la vidéo bien sur
0
Kentillis Messages postés 102 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 28 février 2016 4
6 juin 2011 à 19:39
Ouai p'tain c'est chiant jme tappe les pubs !
0
crapoulou Messages postés 28095 Date d'inscription mercredi 28 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 29 mars 2023 8 005
6 juin 2011 à 19:39
Cela te le fait sur toutes les vidéos ?
Tu aurais le lien de la vidéo ?
0
en ce qui me concerne ça me le fait sur toute les vidéos que ce soit youtube, dailymotion et wat lorsque j'essaye de lancer une vidéo le lecture est noir
0
crapoulou Messages postés 28095 Date d'inscription mercredi 28 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 29 mars 2023 8 005
6 juin 2011 à 19:46
Depuis une manipulation particulière ou pas ?
Impossible de voir la vidéo ou c'est très long ?
As-tu essayé d'attendre quelques temps ?
0
Kentillis Messages postés 102 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 28 février 2016 4
6 juin 2011 à 19:46
Moi c'est vert.
0
--> crapoulou.
ce qui m'étonne c'est que je n'ai fait aucune manipulation particulière, je regardais une vidéo qui fonctionnait très bien et à la suivante plus rien
0
Kentillis Messages postés 102 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 28 février 2016 4
Modifié par Kentillis le 6/06/2011 à 20:01
J'viens de regarder sur Daily, j'étais devant l'ordi en train de regardé si il y avait pas de cahngements puis sur une vidéo , sa marchait ! Là, j'ai cliquer sur une autre vidéo et...ça marchait pas. J'ai regardé la vidéo davant et sa marchait encore !


Voici le lien de la vidéo qui marche : https://www.dailymotion.com/video/xage4m
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
crapoulou Messages postés 28095 Date d'inscription mercredi 28 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 29 mars 2023 8 005
6 juin 2011 à 21:14
Aurais-tu un lien vers une vidéo qui ne fonctionne pas ?
Quel est ton fournisseur d'accès à Internet ?
0
Kentillis Messages postés 102 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 28 février 2016 4
Modifié par Kentillis le 6/06/2011 à 21:40
Voici le lien : https://www.dailymotion.com/video/xj4ti5#hp-v-v3 et mon fournisseur d'acccès Interent est Orange.

La pub marche par contre
0
crapoulou Messages postés 28095 Date d'inscription mercredi 28 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 29 mars 2023 8 005
6 juin 2011 à 21:50
Orange bride Youtube et d'autres sites US :
https://www.google.fr/?gws_rd=ssl#sclient=psy&hl=fr&source=hp&q=orange+bride+youtube&aq=f&aqi=g1&aql=&oq=&pbx=1&bav=on.2,or.r_gc.r_pw.&fp=fa24f318d197c09d&biw=1920&bih=879

Je ne sais pas si c'est lié. Je doute car je ne sais pas si DailyMotion est bridé ou non.
Si cela perdure, réinstalle le plugin Flash ou fais la mise à jour.

Pas d'explication concrète là :S

Pas de message d'erreur, c'est juste noir ?!
0
Kentillis Messages postés 102 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 28 février 2016 4
7 juin 2011 à 17:42
Non, tu te trompes avec kar1chan c'est juste vert.
0
crapoulou Messages postés 28095 Date d'inscription mercredi 28 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 29 mars 2023 8 005
7 juin 2011 à 18:33
Autant pour moi.
Je ne vois pas trop :S
0
crapoulou Messages postés 28095 Date d'inscription mercredi 28 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 29 mars 2023 8 005
6 juin 2011 à 22:31
0
Kentillis Messages postés 102 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 28 février 2016 4
8 juin 2011 à 19:37
Finish tout est NORMAL !!!!!
--
0
crapoulou Messages postés 28095 Date d'inscription mercredi 28 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 29 mars 2023 8 005
8 juin 2011 à 20:04
Cool !
Revenu tout seul ?
0
Kentillis Messages postés 102 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 28 février 2016 4
27 juin 2011 à 10:29
OUai, ça devait être une petite deconne !
0