Plantage, Echec Option de Sécurité sous Vista [Résolu/Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour,
Depuis ce matin je ne peut plus utilisé mon PC sous Vista. Dès que je l'allume (pas de lenteur dans le boot), il charge le bureau, les icones (mais pas la barre de widget d'Asus). J'ai le rond bleu de chargement dès que je tente de lancer quelque chose que ce soit "Démarrer", Outlook, la corbeille, mais la souris elle reste active et peut bouger sur le bureau, sélectionner des icônes, etc....
Forcement impossible d'ouvrir le gestionnaire des tâches, au bout de 2 min apparait le message "echec-option de sécurité".
J'avais prévu dans les jours de faire une sauvegarde, malheureusement pas eu le temps de la faire, donc ma foi si on pouvait éviter le formatage ça m'arrangerais.

- J'ai tenter en faisant F8 au boot de faire une réparation du démarrage, Il semble qu'il n'y ai pas de soucis de ce coté là puisque le diagnostic m'indique :

"Boot status indicates that the OS booted successfully"

- J'ai ensuite tenter une restauration système à un point antérieur (avant une installation de logiciel, Soundforge en l'occurence en version officiel et non craquée) Rien n'à changer, toujours le même problème.

- Lorsque je tente de faire un démarage en mode sans échec, il me charge les fichiers, et reboot en mode normal

Si quelqu'un pouvait me donner un coup de pouce ce serait avec plaisir.....

18 réponses

personne pour un coup de main ?
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci


bonjour,

est ce que tu arrives à redemarre ton pc normalement et avoir accès au bueau de windows ?

bonjour,

oui oui comme dit plus haut j'arrive jusqu'au bureau, icones présents, je suis sur le bureau de windows, tout semble normal à quelques exceptions (pas de barre widgets, tout les icones à coté de l'heure ne sont pas présent). et dès que je veut lancer quelques choses BIM chargement dans le vide.

J'ai essayé un windows+R histoire de lancer deux ou trois trucs que l'on ma conseillé (services.msc) mais rien ne se lance

vérifie l'attbution de tes fichiers !

puis en parallèle :


* Télécharge sur le bureau RogueKiller (par tigzy)
https://www.luanagames.com/index.fr.html
* Quitte tous tes programmes en cours
* Lance RogueKiller.exe.
* Sous Vista/Seven, clique droit, lancer en tant qu'administrateur
tu n'as qu'à cliquer dessus ou les lancer!
* Quitte tous tes programmes en cours
* Lance RogueKiller.exe.
* Lorsque demandé, tape 2 et valide

* puis l'option 4

* puis l'option 6



* Un rapport (RKreport.txt) a du se créer à côté de l'exécutable, colle son contenu dans la réponse
* Si le programme a été bloqué, ne pas hésiter a essayer plusieurs fois. *
==>S'il ne passe pas, change son nom en Winlogon.exe.<==

Je vais tenter en le dl sur cette ordi et en le mettant sur le portable, mais le "plantage" arrive tellement vite que je ne pense pas avoir le temps de lancer l'executif... :/

as tu essayé de redemarre le pc en mode sans echec avec la prise en charge du réseau, puis télecharger Roguekiller dessus directement ?

Même avec prise en charge réseau (je n'avais jusqu'alors juste tenter un mode sans échange classique), j'ai le chargement des fichiers windows, le logo windows en mode petite résolution (jusque là normal) et pfiout l'ordi reboot et passe en mode normal.

Ca sent le sapin n'est ce pas ?

ça sent un rogue du genre windows Recovery !

une solution envisageable pour contrer ça ?

la solution, je l'ai donnée ici :

https://forums.commentcamarche.net/forum/affich-22238418-plantage-echec-option-de-securite-sous-vista#4

ceci n'est qu'une partie pour permettre d'avoir accès au pc sans encombre :-)

pour la suite, je dois voir les rapports de Roguekiller :-)

Ok mais vu que j'ai pas le temps de lancer l'exe, y'a pas moyen de lancer l'exe via le tableau de cmd ou dans le bios, via une cle USB (je dit n'importe quoi mais j'essaye de réflechir à comment lancer Roguekiller alors que je peut pas ouvrir d'appli, ni de dossier)

change son nom en Winlogon, mais enregistre le sur ton bureau :-)

j'ai retesté ce matin en me disant "peut être que...." et non toujours pas le temps de dropper le .exe sur le bureau, donc ni de le lancer.....

bonjour,
normalement, on arrive à le lancer, je vais voir le concepteur de roguekiller pour en savoir plus :-)

J'ai préféré multiplier les chances de réponses sans spammer, je ne savais pas que tu était aussi sur ce site.

On va continuer ici donc, je tente ce que tu m'as dit soit :

on va tenter ca :

mets pre_scan sur une clé usb

mets ce fichier dans ta clé usb : http://dl.dropbox.co...431/Autorun.inf

branche la clé usb en mode normal et dis-moi s'il de lance au branchement

tu dis :

J'ai préféré multiplier les chances de réponses sans spammer, je ne savais pas que tu était aussi sur ce site.

cette manière de faire risque fortement de planter ton pc en suivant plusieur méthode de désinfection !!!

je te laisse avec Gen Hakman, bon chance :-)