Connexion :domaine ok - internet niet

[Résolu/Fermé]
Signaler
Messages postés
14
Date d'inscription
mercredi 29 juin 2005
Statut
Membre
Dernière intervention
25 avril 2006
-
Messages postés
99970
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
1 août 2021
-
bonjour,
domaine en SBS
avec 10 Win XP
tous les PC surfent et ont accès au domaine sauf 1 qui ne peut ni acceder à internet ni recevoir de mails mais a accès au domaine...

une idée ???

3 réponses

Messages postés
99970
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
1 août 2021
12 494
point de départ:
passerelle par défaut ?
Messages postés
14
Date d'inscription
mercredi 29 juin 2005
Statut
Membre
Dernière intervention
25 avril 2006
10
Hello et merci pour ta suggestion
je ping passerelle avec succès je ne comprends pas j'ai pas dormi de la nuit....
Messages postés
99970
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
1 août 2021
12 494
ensuite, les dns.
peux tu les pinguer?
par exemple 194.2.0.20
Messages postés
99970
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
1 août 2021
12 494 >
Messages postés
14
Date d'inscription
mercredi 29 juin 2005
Statut
Membre
Dernière intervention
25 avril 2006

OK, mais sur internet ?
tu passes par un firewall, un proxy ?
Messages postés
14
Date d'inscription
mercredi 29 juin 2005
Statut
Membre
Dernière intervention
25 avril 2006
10 >
Messages postés
14
Date d'inscription
mercredi 29 juin 2005
Statut
Membre
Dernière intervention
25 avril 2006

pas de proxy

voili cher ami
Messages postés
99970
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
1 août 2021
12 494 >
Messages postés
14
Date d'inscription
mercredi 29 juin 2005
Statut
Membre
Dernière intervention
25 avril 2006

tu sais que tu aides trop !!
c'est marrant de jouer aux devinettes, mais on gagnerait du temps si tu donnais plus de détails sur ta configuration et ce que tu as relevé déjà, les tests que tu as fait .
l'adresse de ce PC n'a rien de particulier par rapport aux autres ?
(ipconfig /all)
le ping 194.2.0.20, tu n'as pas répondu.
tu ne serais pas hors de plage nat ou quelque chose comme ça ...
c'est ton serveur qui fait la connexion internet ?
Messages postés
14
Date d'inscription
mercredi 29 juin 2005
Statut
Membre
Dernière intervention
25 avril 2006
10 >
Messages postés
14
Date d'inscription
mercredi 29 juin 2005
Statut
Membre
Dernière intervention
25 avril 2006

Bonsoir,

et désolée d'avoir été aussi laconique... Disons que ce problème plus les échéances du boulot ne m'ont pas laissé beaucoup de temps en rédaction et je me rends bien compte que effectivement ça ne devait pas être aisé de me donner un coup de main...

alors pardon brupala et merci pour tes pistes...

en fait j'ai un système un peu bancal avec la moitié des machines en ip fixe, l'autre automatique, le DHCP ne vient pas du serveur mais du routeur...
le pourquoi du problème n'a pas été trouvé et la solution a consisté (j'ai honte....)
à rebooter le routeur ....
conflit d'adresses résolu

encore un grand merci à toi et au sieur Pillou pour la mine qu'est CCM

Tchuss ! de flox
Messages postés
99970
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
1 août 2021
12 494 >
Messages postés
14
Date d'inscription
mercredi 29 juin 2005
Statut
Membre
Dernière intervention
25 avril 2006

;-)
c'est sûr, il faut toujours commencer par ça !
l'informatique, ça marche comme ça: une petite baffe pour réveiller de temps en temps, gentille quand même (vive le bouton risette au passage) parce que l'interrrupteur marche/arrêt, ça l'use.
pour jeff,
si il ne passe pas par là, on transmettra.