Pas de connection internet wi fi actif [Résolu/Fermé]

Signaler
-
Messages postés
63
Date d'inscription
samedi 3 avril 2010
Statut
Membre
Dernière intervention
14 septembre 2012
-
Bonjour,

Ce problème est survenu à la suite d'un appel à la plateforme SFR. Mon accès internet était mort: diagnostics, tests faits par l'assistant, puis changement du cable d'alimentation. Ma box SFR fonctionne alors normalement (voyants allumés, etc)
Sauf que je ne peux plus me connecter à internet ("impossible de se connecter à internet", ping d'adresse IP ne donne rien), alors que deux jours avant, tout était normal.
Mon wi fi est actif, la fenêtre de connection réseau sans fil indique que je reçois le signal de ma box, que je suis connecté normalement. Je teste la connection avec un autre ordinateur portable, qui reçoit internet => donc la box fonctionne.
Je branche un cable ethernet sur mon micro: ça fonctionne.
Mais le wi fi ne fonctionne plus alors que tout indique que je suis connecté! Et ce après appel à l'assistance SFR qui ne trouve aucune solution.
Un paramétrage quelconque a du être modifié lors de leurs manipulations...
Une idée quelqu'un?
Merci
Windows XP, IE 8, Chrome


1 réponse

Messages postés
63
Date d'inscription
samedi 3 avril 2010
Statut
Membre
Dernière intervention
14 septembre 2012
2
Bonjour,

tout d'abord si tu détecte bien ton réseau wifi connecte toi y, ensuite lorsque tu te trouve sur le réseau, je te conseil de configurer ta carte réseau en mode automatique. pour cela va dans
démarrer >> favoris réseau
en haut à gauche clic sur afficher les connexions réseau
clic droit sur ta carte réseau
propriété
TCP/IP
coche la case attribuer automatique une adresse ip
appliquer

essai de pinger ta passerelle , si tu ping tu peux aller sur le net.
Merci!
Messages postés
63
Date d'inscription
samedi 3 avril 2010
Statut
Membre
Dernière intervention
14 septembre 2012
2
De rien