Galaxy S Reboot sans arrêt !

Résolu/Fermé
MessirDingo - 25 avril 2011 à 21:04
zoulou33 Messages postés 36173 Date d'inscription vendredi 21 janvier 2005 Statut Contributeur Dernière intervention 27 septembre 2022 - 30 avril 2011 à 21:20
Bonjour,

Il y a 1 mois, je me suis acquis d'un Galaxy S en 2.1 au départ. Peu après je suis aller à 2.2 via Kies puis en 2.3.3 via Odin il y a 2 semaines. Et aujourd'hui d'un coup mon téléphone ne cesse de re-démarrer. Le logo "Galaxy S" apparait pendant 3 sec et re-démarre sans cesse. Je n'arrive pas à acceder aux modes Recovery et Download. J'ai enlever ma carte SIM et ma micro-SD. J'ai enlever plusieurs fois ma batterie mais ça marche toujours pas.
J'ai déjà regarder sur plusieurs forum mais aucun n'a le même problème que moi.
Comment je peux résoudre ce problème ????????

Merci d'avance de vos réponses !

5 réponses

Bon bah maintenant j'ai plus de batterie et quand je branche le chargeur, ça me refait le même principe du problème. Je vois la batterie avec le rond du chargement qui commence puis hop recommence.
0
Je dois l'envoyer au S.A.V ou pas ? Je suis à Bouygues Télécom.
0
zoulou33 Messages postés 36173 Date d'inscription vendredi 21 janvier 2005 Statut Contributeur Dernière intervention 27 septembre 2022 7 701
25 avril 2011 à 23:07
Bonsoir
Merci d'avoir posté sur ce forum ton message.
0
Ok que tu me dise ça mais ça m'aide à rien ^^
0
zoulou33 Messages postés 36173 Date d'inscription vendredi 21 janvier 2005 Statut Contributeur Dernière intervention 27 septembre 2022 7 701
26 avril 2011 à 17:52
Je ssssais mais au moins pour moi si car je ne vais pas faire la mise à jour dans ce cas. Merci du renseignement mais je sais pour toi cela ne t'aides pas.
Si tu as fais la mise à jour normalement sans le rooter oui tu peux l'envoyer au SA>V mais si tu as fais des choses avant et puis après la mise à jour faut pas s'étonner que cela a foiré. Dans les deux cas SAV mais je doute que cela soit pris en compte.
0
Ouais la version 2.3.3 que j'ai prise n'était la vrai qui devait sortir sur Kies, moi c'est une ROM JVK 2.3.3 alors que celle qui doit sortir sur Kies est la JVB.
0
Enfin si tu peux la faire la mise à jour mais moi je l'ai fait via Odin pour ne plus avoir la surcouche. Je pense que mon problème c'est surtout que j'ai choisi la mauvaise version !
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Enfaite d'après le SAV, c'était le bouton d'arrêt-marche qui déconnais... --' Faut mettre le post en résolu...
0
zoulou33 Messages postés 36173 Date d'inscription vendredi 21 janvier 2005 Statut Contributeur Dernière intervention 27 septembre 2022 7 701
30 avril 2011 à 21:20
Ok je le fais de suite.
0