Connexion à mon travail bloquée par orange

Résolu/Fermé
osram - 26 mars 2011 à 10:47
Chris 94 Messages postés 50978 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 17 février 2023 - 30 mars 2011 à 15:06
Bonjour à tous,
J'avais déjà eu l'occasion de poster mon problème mais sans résultat.
J'en sais un peu plus. Je ne pouvais pas accéder à un site, celui de mon travail.
Orange a reconnu que certaines des IP externes qu'ils attribuent commencent maintenant par 2 au lieu de 1 et que certaines administrations les filtrent.
Ils n'ont aucune solution et moi non plus.
Je pourrais bien sûr changer de FAI mais je ne vois pas pourquoi c'est moi qui devrait faire des tas de démarches, être pénalisée par une attente d'un autre fournisseur, risquer d'être sans internet du tout pendant des jours(je le vois quand des collègues changent de FAI) alors qu'ils sont responsables de ce problème.
Ils ne peuvent pas me mettre une IP fixe car si c'était la dernière, elle serait aussi en 2.
Et l'IP externe a beau changer tous les jours, elle est toujours en 2.
Avez-vous une solution ou pour rétablir ma connexion ou pour faire évoluer les choses? Merci de tout coeur , ça dure depuis 3 semaines.


A voir également:

2 réponses

Utilisateur anonyme
26 mars 2011 à 11:11
salut

Le problème ne vient pas d'Orange , mais de ton patron qui filtre les accès, pour la sécurité ou d' autres raisons

Tu bosses dans quel secteur ?
0
Bonjour Patton,
Je suis dans l'Education Nationale et le serveur qui bloque l'IP est celle de Lille apparemment.
Le site auquel je veux me connecter est pronote: 195.25.193.161. Tu peux l'essayer, ça fonctionnera mais même moi, je peux m'y connecter du boulot avec mon ordi mais pas de chez moi!
0
Utilisateur anonyme
26 mars 2011 à 11:19
balance l'adresse en lien je vais me connecter
0
Non, l'adresse c'est l'URL en quelque sorte. Il n'y a pas de lien.Tu tapes juste l'IP. Et de toute façon je ne peux pas m'y connecter.
0
Utilisateur anonyme
26 mars 2011 à 11:38
bizarre , ton administration n'a pas d'adresse " . gouv " ?
0
Non, le site auquel j'essaie de me connecter s'appelle pronote.. Les établissements scolaires possèdent le logiciel mais la connexion au serveur pronote se fait par celui de l'Académie de Lille.Bon, je reviens plus tard. Faut que je cuisine. Merci.
0
Chris 94 Messages postés 50978 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 17 février 2023 7 329
26 mars 2011 à 15:57
Bonjour,

Si je peux me permettre...

C'est ProNote qui bloque les IP en 2.xxx.xxx.xxx, pas l'académie. Le serveur semble être en Irlande (selon GeoTool).

L'académie peut peut-être demander que certaines IP soient autorisées mais cela parait délicat avec les IP dynamiques.

@+
0
Bonjour Chris et merci de ta remarque.
Cependant j'ai contacté le service pronote qui dit que le problème vient d'Orange Et que lui n'y est pour rien. Mon chef leur a téléphoné et a eu la même réponse que moi.
Penses-tu que je dois les recontacter?Si toutefois ils peuvent faire quelque chose.
0
Chris 94 Messages postés 50978 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 17 février 2023 7 329
27 mars 2011 à 01:34
Hum ! Le problème vient d'Orange, oui, puisqu'ils attribuent des IP bannies :-/ mais ce doit bien être ProNote qui les bloque, donc qui décide. Comment décider ce service à ne plus décider de bloquer (si tu arrives à me suivre...) ? Je ne sais pas trop.
0
Moi non plus, je ne sais pas.... Merci Chris, bon dimanche.
0
Comme promis, je reviens vous dire que le problème semble résolu. l'acadépie a efectue des paramétrages. Merci de votre aide e. Bonne après-midi.
0
Chris 94 Messages postés 50978 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 17 février 2023 7 329
30 mars 2011 à 14:54
Bravo, pas toujours facile à régler ces problèmes d'incompatibilités entre sites/mails/autres... M'était arrivé et tant mon correspondant que mon service informatique se rejetaient la pierre...Presque 18 mois !

:-)
0