Call of Duty Black ops PC probleme

Résolu/Fermé
sliders55500
Messages postés
1
Date d'inscription
lundi 21 mars 2011
Statut
Membre
Dernière intervention
21 mars 2011
- 21 mars 2011 à 11:15
irongege
Messages postés
40669
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
1 mars 2021
- 21 mars 2011 à 11:16
Bonjour,

j'ai un problème.... plusieurs problèmes...

j'ai une bonne config de PC (mémoir, proc, graphique, ...)
Mais une connexion internet de merde (...56K)

J'ai installé, télécharger mise a jour, compte steam etc...
le jeu fonctionne...
mais quand je veux jour en solo (car je joue que en solo), j'arrive au menu, je choisie solo, etc... je lance la partie, sa charge et après que le chrono soi arrivé a environ 45s, sa plante "erreur"

Première question ...
tous le monde a ce chrono de merde au chargement? c'est quoi?
Deuxième question ....
cette erreur pourrais venir de ma version merdique de windows XP LSD III?
Troisième question...
L'icône de call of n'est pas reconnu sur mon bureau.... pourquoi?
Quatrième question ...
Quand on joue en solo on est obligé de connecté au compte steam et de lancer le jeu de steam?
Mais problème viendrais de ma connexion de merde?
cinquième question...
pourquoi sa ne marche pas en solo mais quand je veux jouer au Zombie sa fonctionne mais que une seul Map sur les trois, bizarre .... les autres plante au chargement comme en solo

quelqu'un peut-il m'aider??????

quelqu'un a des réponses a mes questions!!!

§§§§§ HELP ME §§§§§

1 réponse

irongege
Messages postés
40669
Date d'inscription
jeudi 1 novembre 2007
Statut
Modérateur
Dernière intervention
1 mars 2021
5 135
21 mars 2011 à 11:16
Bonjour

Merci de lire : j'utilise une version pirate de Windows.

@++
0