Cmd.exe utilise 100% du CPU

Résolu/Fermé
Lotfii31 Messages postés 57 Date d'inscription lundi 20 décembre 2010 Statut Membre Dernière intervention 12 février 2017 - 19 mars 2011 à 14:10
Lotfii31 Messages postés 57 Date d'inscription lundi 20 décembre 2010 Statut Membre Dernière intervention 12 février 2017 - 19 mars 2011 à 21:44
Salut à tous,

J'ai un soucis avec l'interpréteur de commande Windows qui utilise 100% de mon CPU.
Je peux supprimer le processus par le gestionnaire de tâche. Cela n'affecte aucun de mes programmes. J'ai fais un vérification pour les virus, Spyware etc... (Nod32 + Spybot Mis a jours) mais sans succès. J'ai fais aussi un scan avec Hijackthis et je ne trouve rien d'anormal.
Je tourne sur Windows 7 Professionnelle x84.
Je précise que lorsque je désactive cmd.exe l'utilisation de l'UC mon PC redeviens normal et rapide.
J'ai fais un tour sur Msconfig.exe pareil aucune anomalie.
En gros je souhaite ne plus avoir à supprimer le processus cmd.exe à chaque démarrage de mon pc.
Merci.



3 réponses

medams Messages postés 31 Date d'inscription lundi 1 juin 2009 Statut Membre Dernière intervention 24 mars 2011
19 mars 2011 à 14:13
ta essayer de passer malware byte
0
Utilisateur anonyme
19 mars 2011 à 14:23
Bonjour.

Si on comprend bien , l'invite de commandes (cmd.exe) est lancée

à chaque démarrage sans intervention de votre part.
0
Lotfii31 Messages postés 57 Date d'inscription lundi 20 décembre 2010 Statut Membre Dernière intervention 12 février 2017 7
19 mars 2011 à 21:44
Ouais c'est déjà fais mais toujours la même chose.
0