Bande verte youtube

Résolu/Fermé
l76oic
Messages postés
70
Date d'inscription
dimanche 9 août 2009
Statut
Membre
Dernière intervention
11 mars 2011
- 11 mars 2011 à 20:41
 Celine85480 - 3 juin 2012 à 14:20
Bonjour

Es ce que vous pourrez me donner une astuce ou autre pour enlever cette bande verte quand je regarde des vidéo de youtube ? Et me dire pourquoi sa fait cela..

[URL=http://img860.imageshack.us/i/ddc.jpg/][IMG]http://img860.imageshack.us/img860/6752/ddc.jpg[/IMG][/URL]


Merci d'avance

6 réponses

d4rk_g4m3r
Messages postés
22
Date d'inscription
mercredi 9 mars 2011
Statut
Membre
Dernière intervention
1 avril 2011
28
13 mars 2011 à 14:13
re,
installe ça : https://www.adobe.com/support/flashplayer/debug_downloads.html


puis essaie de faire cela
essaie de faire F5
clic droit sur la vidéo ( paramètres)
et là décocher la case "activer l'accelerattion materielle"
créchou
21
Stef_777
Messages postés
68
Date d'inscription
samedi 7 novembre 2009
Statut
Membre
Dernière intervention
2 avril 2012
4
2 avril 2012 à 21:26
Désactiver l'accelaration matériel a réglé mon problème de bande verte. Merci !
0
Même problème, même résolution: merci...
0
meme probleme resolu merci !!!!!!!
0
pareil merci bien
0
youpiii c afait trois mois que je regardais avec cette foutu barre certe MERCIIIIIIIIIIIIII d4rk
0
moi ca a marcher clik droit parametre é desactivé accelerateur
4
j'ai le même problème...
1
d4rk_g4m3r
Messages postés
22
Date d'inscription
mercredi 9 mars 2011
Statut
Membre
Dernière intervention
1 avril 2011
28
11 mars 2011 à 20:43
met a jour ton adobe reader ;)
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
l76oic
Messages postés
70
Date d'inscription
dimanche 9 août 2009
Statut
Membre
Dernière intervention
11 mars 2011
1
11 mars 2011 à 21:38
J'ai installer le nouveau programme qui date de janvier 2011 et sa le fait toujours.. :/

Peut etre que c'est pas bon ce que j'ai fait.. ?
0
même problème merci bcp mais je veux savoir c'est quoi l'a cause de ce promlème est merci.
0