Pas accès internet via routeur linksys [Résolu/Fermé]

Signaler
-
 Apo -
Bonjour,

je suis convaincue que la réponse se trouve déjà dans d'autres messages mais étant une vraie néophyte du sujet, les réponses lues sont complètement hors de mon champ de compréhension.

Voici mon problème, j'ai essayé de connecter un routeur afin d'avoir internet sans fil. Mon internet fonctionne puisqu'en branchant le fil directement dans mon ordi tout fonctionne sans problème, ce qui me permet de vous écrire.

Lorsque j'ai installé le routeur, j'ai suivi les instructions, sécurisé le tout WPA, et je vois mon réseau dans la liste de réseaux sans fil disponibles.

Mon problème est que lorsque j'essaie de me connecter, ca fonctionne mais il n,y a pas d'accès internet. Ni par les antennes, ni quand j'essaie de connecter un fil entre le routeur et mon ordi.

D'après le peu que j'ai compris des messages lu sur le sujet, je suis allée dans mon centre réseau m'assurer que les adresses IP étaient obtenues automatiquement (d'ailleurs je ne vois plus mon réseau quand je vais dans ''Gérer les réseaux sans fil''. J'ai essayé d'enlever la protection WPA, débrancher et rebrancher tout les fil dans tous les ordres possibles et je suis maintenant un peu perdue.

Merci d'avance!

2 réponses

Merci beaucoup! Mon problème se situait probablement dans le clonage de l'adresse mac .. J'ai suivi le tutoriel et voilà, ca fonctionne!

Merci encore!
Messages postés
8415
Date d'inscription
vendredi 7 décembre 2007
Statut
Membre
Dernière intervention
3 janvier 2013
2 537
tu as accès au routeur puisque tu as configuré les wap
avec une liaison filaire modem -routeur pc essaye de couper l'alimentation du modem quelques instants
certains pc coupent le wifi si un cable est connecté à la carte réseau
dans les configuration du routeur as-tu cloner l'adresse mac ?
http://www.cable-info.net/configuration-parametrage-routeur-linksys-WRT54G-chello.php