Marques de paragraphe "¶"

Résolu/Fermé
Miharu-Miharu
Messages postés
1300
Date d'inscription
jeudi 3 février 2011
Statut
Membre
Dernière intervention
18 août 2017
- 24 févr. 2011 à 11:05
 Dalila - 30 nov. 2015 à 15:12
Bonjour,

J'ai un soucis sur Word 2007. J'ai fait une fausse manip et tous les symboles ¶ sont apparus, mais seulement ceux-ci ! Si je clique sur le bouton "¶" dans "paragraphe", les autres s'affichent aussi (type "saut de page", point pour les espaces, etc), et quand je re-clique pour tout enlever, les ¶ restent quand même.

Comment faire pour les supprimer ?

Merci



A voir également:

2 réponses

Pacorabanix
Messages postés
3245
Date d'inscription
jeudi 23 août 2007
Statut
Membre
Dernière intervention
19 mai 2013
657
24 févr. 2011 à 12:08
j'ai trouvé, je pense, la solution à ton problème.

va dans les options de Word (par exemple en faisant clic droit sur la barre d'outil et "personnaliser la barre d'outils")

choisi le menu Affichage à gauche. et décoche la case

"toujours afficher ces symboles ... :

...
Marques de paragraphes"
9
Miharu-Miharu
Messages postés
1300
Date d'inscription
jeudi 3 février 2011
Statut
Membre
Dernière intervention
18 août 2017
4
24 févr. 2011 à 12:11
C'était bien ça, je te remercie !

Il y a donc un raccourci clavier mystère pour activer l'affichage des symboles ¶ ...
0
Dalila > Miharu-Miharu
Messages postés
1300
Date d'inscription
jeudi 3 février 2011
Statut
Membre
Dernière intervention
18 août 2017

30 nov. 2015 à 15:12
Merci !! Moi pour que ça fonctionne, il a fallu que je décoche tous les symboles cochés, et pas seulement celui de "paragraphe". Enfin peu importe, l'essentiel c'est que ça marche !! Encore merci (quelle plaie ce truc!)
0
merci merci .......
0
merci tu me sauves la vie !!!!!!
0