Bug youtube: video coupé en 2 a l horizontal

Résolu/Fermé
Signaler
-
 zagor -
Bonjour,

j ai vu une video splitté en 2 a l horizontal sur youtube avec une barre verte, et depuis toutes les videos sur youtube, et daylimotion que j essaie de regarder sont divisé en deux par une barre horizontale et c est une double image, la video est recopié de chaque coté de la barre a l identique.

j ai essayé de reinitialiser les drivers videos ou flas player mais rien a faire,
comment corriger ce bug, je desespere...

7 réponses

salut
je viens de trouver la solution
clic droit sur la vidéo ( paramètres)
et là décocher la case "activer l'accelerattion materielle".

Voilà ^^
48
ca marche nickel. merci beaucoup !!!!
0
merci ca fait quelque jours que ca me faisait ca et c'etait chiant ^^"
0
Merciii birdee !!
0
Oui ca a marché, merci !! j'ai même recoché après, ca marche bien ...
bizarre le truc
0
merci idem sa marche bien now grand merci ;)
0
si vous avez téléchargé une mise à jour d'Adobe Flash Player, il faut mettre à jour les pilotes de votre carte vidéo.
Comment faire ?
Dans votre panneau de configuration, ouvrir système, puis dans l'onglet matériel, cliquer sur gestionnaire de périphérique, cliquer sur cartes graphiques, cliquer sur le nom de la carte, puis dans l'onglet pilote, cliquer sur mise à jour du pilote, télécharger si c'est bien le site officiel de votre carte et installer puis redémarrer l'ordi.Et ça marche ! Bonne chance. !
7
Bien vu.
Merci Patoche
0
merci
grace a patoche c'est fastoche
0
c bon pour moi aussi
merci beaucoup birdee
1
Messages postés
23984
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
22 janvier 2022
5 220
Bonjour,

Est-ce que cela fait la même chose avec IE ?
Pourrais-tu laisser un lien par exemple, pour voir si cela fait pareil pour d'autres personnes ? Merci

Peut-être essaie en désinstallant Flash et en remettant la dernière version : http://www.filehippo.com/download_flashplayer/

Cordialement
0
Même problème......... à voir avec le sujet des vidéos consultées juste avant ?
0
Messages postés
23984
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
22 janvier 2022
5 220
Regarde la solution donnée par birdee .
0
ok, merci beaucoup :)
0
Bonjour,
j'ai exactement le même problème
je joins une image pour plus d'explication

https://imageshack.com/

ps: j'ai essayé de faire ce que ziggourat a dit, mais ça ne marche toujours pas.

merci
0
idem meme probleme
0
idem depuis qq jours sur IE, Chrome, youtube. J'essaie diff réinstallations sans succès
0