Adresse absolue

Fermé
Signaler
-
Messages postés
1088
Date d'inscription
samedi 26 novembre 2005
Statut
Membre
Dernière intervention
13 mai 2021
-
Bonjour,
comment rendre la formule suivant
=NB.SI(Feuil1!H5:H5;"Régional")
comme adresse absolue

3 réponses

Messages postés
26409
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
24 janvier 2022
6 188
Bonjour
si c'est pour bloquer les références, utilisez le signe $
A1 ne bloque rien
$A1 bloque la colonne
A$1 bloque la ligne
$A$1 bloque tout.
vous pouvez placer ces signes en appuyant autant de fois que nécessaire sur la touche F4 après avoir placé le curseur sur l'adresse de la cellule dans la barre de formule.

crdlmnt


:
0
Messages postés
1088
Date d'inscription
samedi 26 novembre 2005
Statut
Membre
Dernière intervention
13 mai 2021
350
=NB.SI(Feuil1!$H$5:$H$5;"Régional")

Remarque: Votre plage est une cellule.

Michel
0
Messages postés
1088
Date d'inscription
samedi 26 novembre 2005
Statut
Membre
Dernière intervention
13 mai 2021
350
Y'a pas de quoi !
(une réponse serait la bienvenue et si c'est ok merci de passer le sujet comme résolu)
0