Windows XP word 2003

Fermé
proskateuse95 Messages postés 105 Date d'inscription vendredi 14 mai 2010 Statut Membre Dernière intervention 25 octobre 2011 - 22 janv. 2011 à 10:56
mic13710 Messages postés 1088 Date d'inscription samedi 26 novembre 2005 Statut Membre Dernière intervention 13 mai 2021 - 28 janv. 2011 à 14:34
Bonjour, je tape un texte et lorsque que je veux aller à la ligne , je tape "entrée"et cela me saute une ligne , pouvez-vous m'aidez svp ?
A voir également:

4 réponses

mic13710 Messages postés 1088 Date d'inscription samedi 26 novembre 2005 Statut Membre Dernière intervention 13 mai 2021 353
Modifié par mic13710 le 22/01/2011 à 11:57
C'est sans doute le paramétrage des paragraphes qui n'est pas bon.
Format/paragraphe et régler l'espacement.
Mettre espacement avant et après à 0 et interligne sur simple.

Si ce problème est identique pour tous vos nouveaux documents, il faut modifier le modèle normal.dot

Il faut pour cela autoriser d'abord l'affichage des fichiers cachés, puis ouvrir normal.dot qui se trouve dans le dossier :

C:\Documents and Settings\"Votre nom"\Application Data\Microsoft\Modèles

Faire les modifications comme expliqué ci-dessus et le sauvegarder.

Cordialement,

Michel
0
proskateuse95 Messages postés 105 Date d'inscription vendredi 14 mai 2010 Statut Membre Dernière intervention 25 octobre 2011 5
22 janv. 2011 à 13:18
re bonjour , j'ai essayé votre solution , cela me fait toujours la même chose...
sinon quand je fait la manip par l'invitation de commande , cela me marque "accès refuser"
0
mic13710 Messages postés 1088 Date d'inscription samedi 26 novembre 2005 Statut Membre Dernière intervention 13 mai 2021 353
22 janv. 2011 à 13:58
"sinon quand je fait la manip par l'invitation de commande , cela me marque "accès refuser"
Je crains de ne pas bien comprendre. Qu'entendez-vous par l'invitation de commande ?
0
m@rina Messages postés 17508 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 6 février 2023 11 045
22 janv. 2011 à 15:14
Bonjour,

Tu mets l'espacement avant et après à 0 comme te l'a indiqué Michel, et tu cliques sur le bouton "Par défaut" pour que ce soit appliqué une bonne fois pour toutes.

m@rina
0
mic13710 Messages postés 1088 Date d'inscription samedi 26 novembre 2005 Statut Membre Dernière intervention 13 mai 2021 353
Modifié par mic13710 le 22/01/2011 à 15:29
Salut m@rina,

Tiens, c'est bizarre, je n'ai pas de bouton "par défaut" avec word 2003 dans le format des espacements et retraits.
Ne serait-ce pas dans une version différente, du genre 2007 ?

Michel
0
m@rina Messages postés 17508 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 6 février 2023 11 045
22 janv. 2011 à 15:43
Mais tu as raison !!

Il faut alors le modifier dans le style Normal, et cocher l'option Ajouter au modèle.
Bien entendu, l'option de modifier directement le modèle normal.dot revient au même, mais disons que c'est plus être plus direct ainsi... Enfin, chacun voit midi à sa porte ! ;)

m@rina
0
proskateuse95 Messages postés 105 Date d'inscription vendredi 14 mai 2010 Statut Membre Dernière intervention 25 octobre 2011 5
28 janv. 2011 à 14:19
merci à tous ce qui ont pu m'aider j'ai trouvé le probleme . :)
0
mic13710 Messages postés 1088 Date d'inscription samedi 26 novembre 2005 Statut Membre Dernière intervention 13 mai 2021 353
28 janv. 2011 à 14:34
Content pour toi, mais afin qu'on ne meurt pas idiots, c'était quoi le problème ?

Michel
0