Pb de réception TV & Satellite

Fermé
Signaler
Messages postés
10
Date d'inscription
vendredi 7 janvier 2011
Statut
Membre
Dernière intervention
11 décembre 2011
-
 era@tik -
Bonjour,



J'ai reçu il y a qq jours, une parabole envoyée par Canal pour Canal + et CanalSat..
Je suis allé dans un magasin spécialisé ou ils m'ont vendu une sorte de petit répartiteur, ainsi qu'une prise qui découple si j'ai bien compris, pour que je puisse avoir la TNT sur Digital TV et les chaines de Canal sur HDMI...
Mais la réception TV ne fonctionne que qd je ne branche pas la fiche satellite... Dès que je branche la fiche satellite dans la prise murale, je ne peux pas avoir la TNT car la TV m'indique : signal faible... Je ne comprends pas pourquoi...

Mon branchement est le suivant :
1 cable arrive par le sol dans mon garage.
Ce cable est connecté au petit "répartiteur" qui m'a été vendu sur TV.
Sur ce meme "répartiteur", est branché le cable qui vient du satellite.
De ce répartiteur, part un 3eme cable, qui arrive sur ma prise sur laquelle se trouve donc une sortie TV et une sortie Satellite...

J'espere que mon explication est claire et que quelqu'un pourra me renseigner.
Merci d'avance



Blache

7 réponses

Messages postés
10
Date d'inscription
vendredi 7 janvier 2011
Statut
Membre
Dernière intervention
11 décembre 2011

J'insiste sur le fait que la TNT fonctionne parfaitement lorsque seul le cable reliant la TV à la prise est branchée et qu'il y a conflit uniquement quand je branche aussi sur la prise, le cable du satellite...
Merci
0
c'est un coupleur /découpleur sat + tnt qu'il te faut pas un répartiteur en entrée le cable de la parabole et de l'antenne tnt donc 2 entrées en sortie 1 ou plusieurs sorties pour tv
0
Messages postés
10
Date d'inscription
vendredi 7 janvier 2011
Statut
Membre
Dernière intervention
11 décembre 2011

Merci, mais c'est malheureusement ce que j'ai... 1 entrée sat, 1 entrée antenne et 1 seule sortie...
Mais malheureusement, j'ai bien mon pb.. Comme si le satellite "mangeait" en qq sortes tout le signal lorsqu'il est branché...
Je me suis mal exprimé, ce n'est pas un répartiteur.
Une autre idée ?
0
une référence dessus ? si c'est bien un coupleur vérifies le branchement des embouts si un seul brin de masse ou l'isolant de l'âme du câble est défectueux sa bloque le signal , sinon branches tous les câbles sur ton coupleur et débranches le décodeur sat du réseau edf , si tu reçois la tnt change de coupleur, si ça marches toujours pas vérifies le câblages sur l'antenne et la parabole
0
Messages postés
10
Date d'inscription
vendredi 7 janvier 2011
Statut
Membre
Dernière intervention
11 décembre 2011

en fait il n'y a pas de référence mais j'ai trouvé un truc qui y ressemble...
http://grossiste.digicorp-web.com/components/com_virtuemart/shop_image/product/47c867c8f4b5f07a935e24582327d487.jpg
Ce qui me surprend, c'est que si le signal devait etre bloqué, il serait bloqué en permanence.. Or si le satellite n'est pas branché, soit sur la prise, soit que le décodeur n'est pas branché au secteur, l'antenne fait son boulot normalement son boulot et on prend bien la TNT en sortie direct sur la TV...
D'ailleurs je viens d'essayer : si je débranche l'alimentation du décodeur, ca fonctionne. Dès que je branche, ca ne fonctionne plus...
Que faire ???
0
change de coupleur , il est naze
0
Messages postés
10
Date d'inscription
vendredi 7 janvier 2011
Statut
Membre
Dernière intervention
11 décembre 2011

excuse moi d'etre naz mais le coupleur, c'est la prise ou l'espece de répartiteur...
merci pour ton aide en ts cas...
0
coupleur, ici tu click
0