Débit de téléchargement

Fermé
Anonyme - 6 janv. 2011 à 22:50
dany311 Messages postés 20558 Date d'inscription jeudi 11 février 2010 Statut Contributeur Dernière intervention 16 mai 2024 - 7 janv. 2011 à 23:14
Bonjour,

Disposant d'une connexion internet haut débit 8 giga théoriques chez orange, je n'en dispose en réalité que de 5 ou 6 selon mon gestionnaire, et ceci est très fluctuant, comment ce fait-il? D'autre part, c'était là le but principal de ma venue sur ce forum, j'aimerai savoir pourquoi depuis plusieurs jours maintenant, je ne réussi pas à télécharger rapidement. Normalement je maintiens un ratio de 600 - 800 Ko/s, mais depuis plusieurs jours comme je le disais, je ne suis plus qu'à 15-30 Ko/s avec des ordinateurs différents, tous nettoyés (Ccleaner), non virussés, et une connexion qui visiblement n'a pas de problèmes (je peux jouer en ligne et surfer aussi rapidement qu'usuellement), comment retrouver un débit correct dans ce cas ?

Merci à ceux qui saurons répondre à ma requête, bonne année et tout ce qui va avec :).



A voir également:

4 réponses

dany311 Messages postés 20558 Date d'inscription jeudi 11 février 2010 Statut Contributeur Dernière intervention 16 mai 2024 2 034
7 janv. 2011 à 07:58
Bonjour
fait un test de ta ligne ( Dégrouptest ou autre )
si le test est concluant , cest que le problème vient des serveurs des sites ou tu télécharges comme dit Niconovice
1
niconovice Messages postés 954 Date d'inscription lundi 10 novembre 2008 Statut Membre Dernière intervention 3 mars 2014 86
6 janv. 2011 à 23:38
Salut, d'après ce que tu écris on a l'impression que le problème vient plus des serveurs qui héberge ce que tu télécharges plutôt que de venir de ta connexion, essaye de télécharger autre chose sur CCM par exemple:
https://www.commentcamarche.net/telecharger/ et si le débit est correct alors cela vient bien des serveurs saturés que tu utilises actuellement et non pas de ta connexion ;)
0
Up
0
Merci d'avoir répondu rapidement dany311, voici ce que donne le test de débit effectué sur dégrouptest :

Débit descendant : 6432 kbps (804 Ko/s) - Débit montant : 416 kbps (52 Ko/s) - Ping : 45 ms
Testé sur https://www.degrouptest.com/test-debit.php - vendredi 7 janvier 2011 20:20:11 - Test n°12864565

Y'a-t-il donc un problème ? quelque soit le site hébergeur du contenu que je télécharge légalement, rien n'y fait, le débit vole toujours aussi bas...c'est assez agaçant, et ce à 5h du matin, comme à midi ou encore 22h30 :/.
0
dany311 Messages postés 20558 Date d'inscription jeudi 11 février 2010 Statut Contributeur Dernière intervention 16 mai 2024 2 034
7 janv. 2011 à 23:14
le test est donc concluant
le pb vient donc des serveurs des sites sur lesquels tu télécharges
0