Mode sans echec, restauration HS [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
lundi 3 janvier 2011
Statut
Membre
Dernière intervention
8 novembre 2018
-
Messages postés
2119
Date d'inscription
mercredi 19 mai 2010
Statut
Membre
Dernière intervention
20 février 2015
-
Bonjour, B
Bonsoir à tous,
Depuis que j'ai demandé de l'aide sur Internet pour un soucis d'utilisation de mon adresse hotmail pour des envois en Anglais à mes contacts je me retrouve avec les problémes suivants
-Plus de commande executer
-Plus de restauration de systeme (tellement pratique)
-Plus de demarrage en mode sans echec Lorsuqe je lance la procédure et juste avant ouvertute du bureau mon PC reboot et demare en mode normale
-ETC....
-Pour toutes les commandes en rapport avec windows je le même message "le service n'existe pas en tant que service installe"
-Je vous précise qu'il m'avait été conseillé de décocher la case de l'UAC du compte utilisateur IMPOSSIBLE DE RECOCHER CETTE CASE Brrr Brrrr
MERCI POUR VOTRE AIDE

2 réponses

Messages postés
2119
Date d'inscription
mercredi 19 mai 2010
Statut
Membre
Dernière intervention
20 février 2015
174
slt,

Conseil : j'irais voir du côté du forum Virus / sécurité, ça sent le pc infecté...


Note : Inutile de mettre ton problème sur +sieurs forums (ce n'est pas + efficace, au contraire)
Messages postés
7
Date d'inscription
lundi 3 janvier 2011
Statut
Membre
Dernière intervention
8 novembre 2018

Suite à ton conseil j ai reposé le Problème sur le forum des virus qui est effectivement plus ciblé MERCI
Messages postés
2119
Date d'inscription
mercredi 19 mai 2010
Statut
Membre
Dernière intervention
20 février 2015
174
ok mets celui-ci à RESOLU merci, ainsi qu'un autre message qui recoupe avec ton dernier POST...