Pas de connexion internet

[Fermé]
Signaler
Messages postés
38
Date d'inscription
dimanche 2 janvier 2011
Statut
Membre
Dernière intervention
11 août 2011
-
Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
-
Bonjour,

j'ai besoin d'aide car je me casse la tete a essayer de recupérer ma connexion a interenet.
mon ordi me met: (vista et livebox)
reseau non identifié
la carte reseau connexion au reseau local n'a pas de configuration ip valide quand je fais un diagnostic j'ai donc essayer de changer mon IP mais pas de changement.
si quelqu'un pourrait m'aider merci d'avance ;)

5 réponses

Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
673
Bonjour,

Tu es connecté en cable rj45, peux-tu aller sur "demarrer" et ecrire dans la zone de recherche cmd

Dans la fenetre noire, ecrire ipconfig et me noter les chiffres se trouvant derriere ipv4 et derriere passerelle par defaut


@+ Jmber
L'entraide est précieuse
Messages postés
38
Date d'inscription
dimanche 2 janvier 2011
Statut
Membre
Dernière intervention
11 août 2011

le cable rj45 est le cable eternet classique ?
Et dans ipconfig mon adresse ip commence bien par 192.168.1
Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
673
Oui, c'est ça, ce sont les adresses privées pas public, tout le monde à les mêmes, celle-la tu peux la donner, celle qui ne faut JAMAIS donner, c'est celle que tu peux trouver ici ===>

https://www.whatismyip.com/

Donc ta passerelle est 192.168.1.1
Toujours dans la fenetre noire, ecris ==>

ping 192.168.1.1 (faire enter)

Dismoi si les paquets recus =4
Messages postés
38
Date d'inscription
dimanche 2 janvier 2011
Statut
Membre
Dernière intervention
11 août 2011

ca me met envoyés:4 recu:4 perdu:0
et impossible de joindre l'hote de destination
Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
673
Le programme se contredit car il mentionne "envoyés=4, reçus=4" et puis impossible de joindre l'hote de destination....

refait un ping sur ==>

ping www.google.be et donnes-moi la réponse SVP
Messages postés
38
Date d'inscription
dimanche 2 janvier 2011
Statut
Membre
Dernière intervention
11 août 2011

ca me met impossible de trouver l'hote
Messages postés
38
Date d'inscription
dimanche 2 janvier 2011
Statut
Membre
Dernière intervention
11 août 2011

a noter ke ca marche en wifi sur mon c portable
Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
673
Ok, si tu veux surfer en cable, tu dois desactiver ta connexion sans fil
Messages postés
38
Date d'inscription
dimanche 2 janvier 2011
Statut
Membre
Dernière intervention
11 août 2011

c pour surfer sur mon pc fixe la jsui sur mon portable ca fonctionnait avec les deux ya encore 5 jours
Messages postés
38
Date d'inscription
dimanche 2 janvier 2011
Statut
Membre
Dernière intervention
11 août 2011

jai mis obtenir une adresse ip automatiquement puis un ipconfig
mon ip est maintenant 169.254.136.69
Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
673
Si c'est toujours pas ok, tu peux poster le message dans virus/securité pour qu'un expert securité vérifie si cela n'est pas du à un malware, tu n'auras qu'à copier l'adresse du sujet (pour qu'ils voient ce que l'on a deja fait) ==> https://forums.commentcamarche.net/forum/affich-20383895-pas-de-connexion-internet#p20387075
Messages postés
38
Date d'inscription
dimanche 2 janvier 2011
Statut
Membre
Dernière intervention
11 août 2011

toujours pas
Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
673
Fais ce que je t'ai dis plus haut et bonne chance !!
Messages postés
38
Date d'inscription
dimanche 2 janvier 2011
Statut
Membre
Dernière intervention
11 août 2011

ok dac et encore merci a toi !!!
Messages postés
2700
Date d'inscription
mardi 11 octobre 2005
Statut
Contributeur
Dernière intervention
17 janvier 2011
673
Merci bonne soirée !!