KIS

Résolu/Fermé
sinem - 19 déc. 2010 à 10:49
 Utilisateur anonyme - 19 déc. 2010 à 19:14
Bonjour,

mon KIS,est devenu rouge!il dit 'la securite est menacee(un program malveillanta ete decouvert)'qu'est-ce je vais faire???

11 réponses

Utilisateur anonyme
19 déc. 2010 à 10:55
bonjour, il se peut que Kaspersky détecte tout simplement d'un faux positif !

on va vérifie :-)

* Télécharge ZHPDiag sur ton bureau :

https://www.commentcamarche.net/telecharger/utilitaires/24803-zhpdiag/
ou :
http://www.premiumorange.com/zeb-help-process/zhpdiag.html
ou :
https://www.zebulon.fr/telechargements/securite/systeme/zhpdiag.html

* Laisse toi guider lors de l'installation, il se lancera automatiquement à la fin.

/!\Utilisateur de Vista et Seven : Clique droit sur le logo de ZHPdiag, « exécuter en tant qu'Administrateur »

* Clique sur l'icône représentant une loupe (« Lancer le diagnostic »)
* Enregistre le rapport sur ton Bureau à l'aide de l'icône représentant une disquette
* Héberge le rapport ZHPDiag.txt sur Cijoint, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum :
http://www.cijoint.fr/
ou :
http://ww38.toofiles.com/fr/documents-upload.html

tuto zhpdiag :
http://www.premiumorange.com/zeb-help-process/zhpdiag.html
0
Coucou merci pour ta réponse ;)

Alors j'ai fait tout ce que tu m'as dit mais je n'arrive pas à enregistrer le rapport ZHPDiag.txt sur les liens que tu m'as donné.......

Donc je ne sais pas quoi faire :S
0
Utilisateur anonyme
19 déc. 2010 à 17:15
enregistre d'abord le rapport sur ton burea, puis héberge le sur Cijoint ou toofiles comme c'est indiqué ici :
https://forums.commentcamarche.net/forum/affich-20193231-kis#1
0
Oui c'est exactement ce que j'essaye de faire mais après avoir choisit le rapport pour l'héberger sur cijoint et que je clique sur le bouton 'cliquer ici...' j'ai une nouvelle page qui s'ouvre et ca me met 'erreur 500'
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
19 déc. 2010 à 17:33
ok, essaie avec toofiles, c'est le même principe :


http://ww38.toofiles.com/fr/documents-upload.html
0
Avant ca ne marchait pas non plus mais là c'est bon et ca me met ca :

http://ww38.toofiles.com/fr/oip/documents/txt/4744_zhpdiag.html
0
Utilisateur anonyme
19 déc. 2010 à 17:42
* Télécharge de AD-Remover sur ton Bureau. (Merci à C_XX)
http://www.teamxscript.org/adremoverTelechargement.html ( Lien officiel )
https://www.androidworld.fr/ ( Miroir )
/!\ Ferme toutes applications en cours /!\

- Double-clique sur l'icône Ad-remover située sur ton Bureau.
- Sur la page, clique sur le bouton « Nettoyer »
- Confirme lancement du scan
- Laisse travailler l'outil.
- Poste le rapport qui apparaît à la fin.

(Le rapport est sauvegardé aussi sous C:\Ad-report(Scan/clean).Txt)

(CTRL+A pour tout sélectionner, CTRL+C pour copier et CTRL+V pour coller)
0
Merci bcp c'est tout bon là :D

C'est redevenu normal ;))))
0
Utilisateur anonyme
19 déc. 2010 à 18:31
relance ADr, clique sur désinstaller,

* Pour supprimer les outils de désinfection avec ZHP :

Pour Vista et windows 7 : Clique droit sur l'icône ZHPFix.exe sur ton Bureau,
puis sélectionne 'Exécuter en tant qu'administrateur'.

Clique sur le A rouge (Nettoyeur de Tools).

Clique sur Nettoyer.

Fais redémarrer l'ordi pour terminer le nettoyage.
Note : si certains outils restent sur ton pc, il faut les supprimer manuellement
0
D'accord j'ai tout désinstaller ;))

Merci bcp pour ton aide,

C'est vraiment gentil d'avoir pris la peine de répondre et surtout de répondre si vite ;)))

Bonne soirée

bye byee
0
Utilisateur anonyme
19 déc. 2010 à 19:14
;-)
0