Probleme barre de son Philips [Fermé]

Signaler
Messages postés
1
Date d'inscription
mercredi 15 décembre 2010
Statut
Membre
Dernière intervention
15 décembre 2010
-
Messages postés
1
Date d'inscription
samedi 10 octobre 2015
Statut
Membre
Dernière intervention
10 octobre 2015
-
Bonjour,

Depuis maintenant 4 mois je suis doté d une barre de son Philips relié en optique a ma PS3 et depuis tout allait bien . Mais depuis hier j ai eu un probleme de son qui persiste : a l allumage de la barre de son tout se passe correctement mais au bout de quelques minutes le son diminue graduellement jusqu a etre quasiment voir totalement muet ,un autre cas se trouve ou peut importe le niveau du son , le son est au maximum continuellement puis baisse et on revient au cas précédent

quelqu un a t il une idée sur le probleme ? probleme technique ? ou juste une manip a faire dans la configuration de la barre de son ?

merci d avance de l aide



7 réponses

Bonjour
Quelqu'un peux t il me donner un lien du vers le type de transfo à acheter pour régler ces soucis?
Merci
14
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
1
Date d'inscription
samedi 10 octobre 2015
Statut
Membre
Dernière intervention
10 octobre 2015
10
Bonjour, je suis nouveau sur le fofo.
Désolé de deterrer le sujet mais c'est le seul que j'ai trouver en recherchant mon probleme sur google.

Je rencontre le meme probleme sur ma barre de son Philips HTS3111. Elle s'allume, branché en optique. Mais... plus de son.
Vois parlez de transfo qui pourrait corriger le probleme.
Or, je n'y connais rien en electricité.
C'est quoi? Comment le changer?

Merci de m'aider svp

Bonjour,

J'ai exactement le même problème sur ma barre de son Philips HTS 5110, le son se diminue au minimum à chaque utilisation au bout d'environ 5 minutes. Je vais contacter le SAV demain. Merci d'ajouter vos témoignages si Philips a pris en charge la réparation ou remplacement du produit ?

Cordialement
Bonjour,
j'ai le même problème. vous avez trouvé la solution ?
Merci

JE CONFIRME LE PROBLEME POUR LA BARRE DE SON HTS5110, VIENS DE L'ADAPTATEUR. Je l'ai changé et sa fonctionne.
oui tranformateur, changement et c'est bon. mais quand meme Philips= HONTE
idem, changement de transfo et ça marche, mais pour ma part je ne parviens plus apparier le caisson de basse...
merci beaucoup mickey ;) j'avais le meme souci,et j'ai aussitot fais le test avec l'adaptateur de mon pc "19v" et depuis que du bonheur. encore un grand merci
Bonjour ,voila même soucis que vous ! je viens de tester un transformateur universel qui donne 19,4V , au lieu des 27V du transformateur d'origine .
Et plus aucun soucis de son et le caisson de bass ne fait plus de glong !!!!
A essayer pour vous !!!!
ps : je pense que le transfo fourni avec fait trop chauffer la barre , et elle ce met en protection surchauffe !!!!
Messages postés
1
Date d'inscription
mercredi 2 février 2011
Statut
Membre
Dernière intervention
2 février 2011

Bonjour,

J'ai le même problème. Après appel au sav il s'agit d'une mauvaise série.

Il faut un retour SAV pour réparation ou remplacement.

Il faut contacter le SAV revendeur ou constructeur selon la garantie.

Je la renvoi demain...

Bon courage