Google chrome barr d'url dans le mauvais pays

[Résolu/Fermé]
Signaler
-
 pas doué de l'internet -
Bonjour,

J'ai un problème avec google chrome, quand je l'avais installé j'étais au luxembourg et quand je lançais une recherche dans la barre d'url j'avais droit à google luxembourg, maintenant que je suis retourné en France ce google Luxembourg veut pas se modifier en google France et sa commence à me !#@.
J'ai tout essayé, changer le pays dans mon compte gmail, changer dans les paramètres de chrome...

merci pour vos réponses et votre aide



2 réponses

Salut,

Même problème en revenant du Canada, de retour en France la barre d'URL ne voulait chercher que dans le domaine .ca. Je suis allée modifier un réglage dans les options de Chrome et ça a l'air de marcher.
Tu cliques sur l'icône en forme de clé à molette, tu vas ensuite dans Options>Options de base>Default Search et tu cliques sur le bouton Gérer. Ensuite tu cliques sur Ajouter, et tu remplis comme suit :
Nom : Google France
Mot clé : google.fr
URL : http://www.google.fr/search?hl=fr&source=hp&q=%s
Tu cliques sur OK. Ensuite, dans la liste, tu sélectionnes le profil que tu viens de créer (Google France donc) et tu cliques sur le bouton "Utiliser par défaut".
Un peu gonflant comme manip' mais ça marche (chez moi en tout cas).
Si tu lis l'anglais, je me suis inspirée de ce post-ci : https://support.google.com/chrome/forum/AAAAP1KN0B0gUf5zD7jsPQ/?hl=en&gpf=d/category-topic/chrome/discuss-chrome/gUf5zD7jsPQ (3e post).

Bon courage

Melissa
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42854 internautes nous ont dit merci ce mois-ci


MERCI Beaucoup melissa maintenant sa marche et bon Noël!!!