Proleme driver peripherique modem sur bus hig

[Résolu/Fermé]
Signaler
Messages postés
5
Date d'inscription
lundi 6 décembre 2010
Statut
Membre
Dernière intervention
6 décembre 2010
-
Messages postés
82373
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 septembre 2021
-
Bonjour, voila plusieurs jours que je desespere ,j'ai un portable acer aspire 6930 vista (au départ) xp aujourd'hui ,je suis en sp3 ,carte graphique nvidia geforce 9600M gs ,j'ai acheté un cable HDMI et l'orsque je connecte le pc a ma télé ,connection échoue,dans mes périphéries ,petit panneau jaune ,probléme drivers phérihérique modem sur bus high definition ,window update ne trouve rien ,tout mes drivers (pour lui tout est normal),je précise que g du son ,a lire les problémes liés au mien ,ce n'est pas le cas,sur le site acer ,g essayé ,rien ...je ne sais plus quoi faire ,si une personne avait un début de solution ce serait génial!merci par avance



7 réponses

Messages postés
82373
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 septembre 2021
13 385
Bonjour,

Dans le gestionnaire des périphériques, fais clic droit sur le périphérique en question, propriétés, détails, donne le no. d'identification d'instance de périphérique.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
lundi 6 décembre 2010
Statut
Membre
Dernière intervention
6 décembre 2010

HDAUDIO\FUNC_02&VEN_14F1&DEV_2C06&SUBSYS_1025015E&REV_1000\4&158CBE3A&0&0102
Messages postés
5
Date d'inscription
lundi 6 décembre 2010
Statut
Membre
Dernière intervention
6 décembre 2010

merci kaneagle de t'interresser a mon cas
Messages postés
5
Date d'inscription
lundi 6 décembre 2010
Statut
Membre
Dernière intervention
6 décembre 2010

HDAUDIO\FUNC_02&VEN_14F1&DEV_2C06&SUBSYS_1025015E&REV_1000\4&158CBE3A&0&0102

merci Kaneagle de t'interresser a mon cas c sympa
Messages postés
82373
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 septembre 2021
13 385
Télécharge ce fichier -->Foxconn_v.7.73.00_XP32.rar, dézippe-le et installe-le manuellement:

Va dans le gestionnaire de périphériques
Fais un clic droit sur le périphérique en question
Mettre à jour le pilote
Coche: non pas pour cette fois
Installer à partir d'une liste ou d'un emplacement spécifié
Ne pas rechercher
Disque fourni
Parcourir pour te rendre dans le dossier dézippé
Sélectionne le fichier .inf, ouvrir....,
Redémarre et vois que ca donne.
Messages postés
5
Date d'inscription
lundi 6 décembre 2010
Statut
Membre
Dernière intervention
6 décembre 2010

g fait comme tu as dit ,a part que le dossier .inf n'apparaissait pas g lancé setup par magiey'a eu du changement ,dans peripherie le sujet modem sur bus high definition n'apparait plus ,disparu ,merde c bete ca ,a tout hazard g connecté mon pc a la tele via cable hdmi ,mais pas de connection ......que faire maintenant?
Messages postés
82373
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
21 septembre 2021
13 385
As-tu encore des points d'interrogation ?