Antivirus antivir : guard:autorun bloqué

[Résolu/Fermé]
Signaler
-
Messages postés
265
Date d'inscription
vendredi 4 juillet 2008
Statut
Membre
Dernière intervention
18 juillet 2019
-
Bonjour,






Lorsque je branche ma clé usb il y a sa qui apparait : Antivirus antivir : guard:autorun bloqué !
Je suis nul en informatique , je ne sais pas ce que sa représente j'ai besoin de votre aide svp .

5 réponses

Bonjour,

Aller dans "Configurer Antivir",
Cocher le mode "expert,"
Développer "Guard, Recherche, Action si résultat positif",
Décocher, dans "Autodémarrage", "Bloquer l'action d'autodémarrage".

Et le problème, plutôt gênant qu'autre chose, disparaîtra.
11
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Ben Watson tu est sympa !!! Thanxxx
merci, ça a bien marché pour moi ;)
Messages postés
98
Date d'inscription
jeudi 4 juin 2009
Statut
Membre
Dernière intervention
26 octobre 2013
6
Thx ;) Vraiment énervant ce blocage :(
Le problème n'a pas été résolu! Aidez-moi SVP
Bonjour, j'ai le même soucis sauf que moi j'ai installé il ya plusieurs temps autorun off.reg justement pour que mes disques ne se lancent pas automatiquement, ça fonctionnait très bien, mais depuis la mise à jour d'avira ça marche toujours mais je reçois quand même constemment quand je branche une clef ou un disque externe un message d'avira me signalant qu'il a bloqué le lancement automatique : mais il est déjà bloqué par l'autorun off.reg!!! qui peut !'expliquer svp il doitil y avoir un truc à regler ? help !!!!!!!!!!!!! merci...
merci les zamis !!! ça marche nickel !!!
Merci, çà marche!
Messages postés
265
Date d'inscription
vendredi 4 juillet 2008
Statut
Membre
Dernière intervention
18 juillet 2019
26
bonjour, je viens de suivre ces réglages et ça ne fonctionne pas, j'ai mis un cd dans le pc et il ne se lance pas seul
:s
ai-je fait une mauvais e manipulation ?
merci de m'aider