Harman Kardon HS 300 coupure de son

Fermé
daryt - 21 oct. 2010 à 23:51
 or22 - 17 nov. 2012 à 20:32
Bonjour, bien que mon système fonctionne bien 80% du temp il arrive que le son coupe et distorsionne , je dois éteindre et reprendre ,ça règle la plupart du temp ... qui peut m'éclairer ?



6 réponses

Utilisateur anonyme
21 oct. 2010 à 23:57
bonj non il fonctionne pas bien puisqu il se coupe mais le probleme c est dans quelles circonstance
1
salut,
c à chaque fois que je synthonise le tuner le son distorsionne et coupe, c moins fréquant sur la tv ( ou je suis la plupart du temp ) mais ça arrive aussi, alors je dois éteindre et reprendre
0
Utilisateur anonyme
22 oct. 2010 à 00:36
vous parlez technique donc je vais répondre technique distorsion de quoi de l harmonie de l amplitude de commutation de parasites ext ou plus fréquent parasite ou le son qui monte tout seul
0
autres détails il y a quelques mois j'aie du débrancher le petit fil qui reli le sub à l'ampli ( servant à la fermeture automatique du sub lorsque je ferme l'ampli ) car il y avait un petit bruit lorsqu'il était branché, je dois donc depuis éteindre le sub manuellement ...
je sais pas si cette information est pertinente ?
0
Utilisateur anonyme
22 oct. 2010 à 00:42
la distortion du son fait quoi
0
ok, je dirais distorsions genre parasites et intermitentes soit au 5-10 secondes et diminution du son mais seulement les 5 speakers pas le sub, donc les graves continues le sub fonctionne...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
je m'excuse si je suis un peu maladroit dans mes réponses c la 1 ere fois que je pose une question sur un forum , je doit regarder mes mails pour voir vos réponses ,
je doit quitter un peu mais aprécie grandement le temp que vous m'accorder !
0
Utilisateur anonyme
22 oct. 2010 à 00:58
faut bien commencer un jour quand vous tournez le bouton volume pas de craquement le son monte et descend normalement pas par accoup
0
Bonjour, j'ai a peu près le même problème avec mon Harman Kardon. Quand je connecte mon ipod grâce au Bridge III, le son se ccoupe toute les secondes. Je ne m'y connais pas du tout, donc une réponse simple serait très bienvenue.
Une dernière chose, toujours avec mon ipod, je ne peux pas changer de chanson, mettre la suivante ou la précédente. L'interface tactile est comme bloquée. De même avec la télécommande, je ne peux pas changer de chansons.

Merci d'avance
0