Menu 3D dans photoshop CS5 [Résolu/Fermé]

Signaler
Messages postés
27
Date d'inscription
dimanche 24 janvier 2010
Statut
Membre
Dernière intervention
22 octobre 2011
-
 Tortue -
Bonjour,

Ne ne trouve pas dans le menu photoshop la 3D

Veuillez m'aider s.v.p

5 réponses

salut
va dans edition préférences performances
verifie que activer le dessin open gl est bien coché
relance pohotoshop

le menu 3 D est tout en haut dans la barre de menus (entre analyse et affichage)
tu peux faire apparaitre les outils avec la touche K

attention à part pour le texte et la fonction repoussé photoshop n'est pas un logiciel de 3 d, il possède juste quelques fonctions 3d dans ses dernières versions

http://www.cijoint.fr/cjlink.php?file=cj201010/cijAJKyqyO.png
13
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci


que faut il faire svp?
de quoi sa vient?
Bas moi je peut pas activé pouvez vous m'aider
Personne peut m'addé je sais pas comment régler le piilote de intel du open gl
Messages postés
18732
Date d'inscription
mercredi 14 novembre 2007
Statut
Contributeur
Dernière intervention
1 mars 2021
5 264
Bonsoir,

Prise en charge du GPU et d'OpenGL Photoshop CS4, CS5 ICI

Luke.
J'avais ce problème, mais je trouvé la solution. Vous devez installer les produits adobe avec internet et avec un compte adobe (ID adobe, psswrd) pour que votre produit soit activé. Et la première fois que vous ouvrez le logiciel, vous devez avoir internet aussi entrez votre ID adobe, psswrd et bonne chance.
Ceux pour qui c'est activé mais ne fonctionne pas, lancez la version 32bits de Photoshop et non 64 bits.
Personnellement, je l'es activé, mon ordi est compatible avec les prérequis, et pourtant je n'est toujours pas d'onglet. J'y comprend plus rien.....
Messages postés
27
Date d'inscription
dimanche 24 janvier 2010
Statut
Membre
Dernière intervention
22 octobre 2011
1
ouiiii merci sa fonctione!!!!!!!!!!!!!!!!!!!!!!!!
Pour ma part, ayant un ordinateur Windows 8, cela ne marche pas alors que j'ai fais exactement ce qui était dit... :/