[modem bas debit] erreur 777 [Résolu/Fermé]

Signaler
Messages postés
2526
Date d'inscription
dimanche 22 mai 2005
Statut
Membre
Dernière intervention
24 mai 2019
-
 btn -
bonjour,

j'ai voulu installer XP sur le pc d'une amie ,(nouvelle installation pour ecraser windows millenium) et je l'ai pris chez moi pour le faire. donc comme je suis en adsl je l'ai branché sur le port usb pour faire les mises a jour windows et norton.

ensuite je lui ai ramené son ordi chez elle, mais comme elle est en bas debit jai voulu lui réinstaller sa connexion , or là zut ! il ne veut absolument pas se connecter , pourtant j avais désactivé la carte reseau du pc avant de parti r de chez moi. et les identifiants sont juste. il apparait sur com3.

il me dit : erreur 777. et il plante .

que faire pour que le modem refonctionne ?

XP, processeur 700 mhz, modem 56k.

merci de votre aide.
Marie

3 réponses

Messages postés
2526
Date d'inscription
dimanche 22 mai 2005
Statut
Membre
Dernière intervention
24 mai 2019
181
depuis elle s'est mis a l adsl.............le prob est resolu
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56843 internautes nous ont dit merci ce mois-ci

1. The modem isn't working. If external, powercycle it, if internal, reboot the computer.

2. Make sure the modem is plugged in securely. This includes external cables, and the PCI or ISA slot seating if internal.

3. Make sure the computer is not trying to dial multiple connections, that it has no fax software, etc using the modem.

4. Reinstall the modem.

5. Contact OEM.
ce message indique le n° de tel dans l'interface connection n'est pas correct il faut se connecter avec #777