Installation d'antivirus bloque ma connection [Résolu/Fermé]

Signaler
-
 Philippe -
Bonjour,
je ne suis pas une grande connaisseuse en info, après que l'antivirus installé à l'achat de mon ordi (maccafee) soit arrivé à expiration je l'ai supprimé pour installer un antivirus gratuit. le souci c'est que depuis lorsque j'installe un anti virus gratuit (avast ou antivir) je ne peux plus me connecter à internet explorer ou mozilla et lorsque je le désinstalle ça remarche. je ne comprends pas ce qu'il se passe et je ne peux pas rester sans antivirus !! j'espère que quelqu'un pourra m'aider car je suis perdue !!


2 réponses

Bonjour,

Probablement des restes de McAfee créant des complications, désinstaller avec ce Lien McAfee

https://www.commentcamarche.net/faq/7367-desinstaller-proprement-liens-et-astuces#antivir

passer un coup de Ccleaner après cela, lire bien les suggestions d'installation et d'utilisation

https://www.commentcamarche.net/faq/19599-une-securite-gratuite-efficace-ca-existe#ccleaner

Profitez en pour également utiliser les outils de désinstallation de AVAST et AVIRA que vous avez installé

Si votre windows seven est légal, installez MSE:
https://www.commentcamarche.net/download/telecharger-34061039-microsoft-security-essentials

A+Lusche Philippe
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Merci pour cette réponse tout est réglé maintenant !!! trop facile ;-)
Hello,

Bonne continuation

A+Lusche Philippe