DDE non reconnu sur XP [Résolu/Fermé]

Signaler
Messages postés
46
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
19 juin 2013
-
Messages postés
46
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
19 juin 2013
-
Bonjour,

J'ai acheter un disque dur 500Go de marque LaCie il y a quelques jours. Formater en NTFS sous le système d'exploitation vista via le gestionnaire de disques et tout fonctionne très bien jusqu'à se que j'aie besoin de lui a l'école. Le système d'exploitation de mon école étant XP je le connecter, j'entends le petit son lorsqu'il se connecte mais il n'apparait pas sur le poste de travail. Je vais alors dans le gestionnaire de périphériques et je vois alors qu'il est reconnu. En rentrant chez moi je le reformate en NTFS et l'essaye alors sur un autre ordinateur qui lui aussi est sous XP, mais même chose, il n'apparait pas sous poste de travail mais il apparait dans le gestionnaire de périphérique. J'essaye alors de le formater sous XP mais je n'y arrive pas.

Pouvez-vous m'aider?

PS: J'ai déjà chercher des réponses qui pourraient m'aider mais je n'ai rien trouver

Sk8dada

1 réponse

Messages postés
46
Date d'inscription
samedi 27 juin 2009
Statut
Membre
Dernière intervention
19 juin 2013
6
J'ai une autre chose a préciser, je le formate en NTFS sur vista "Sain(partition principale)" et quand je le passe sous XP la partition passe en "Sain(partition de protection GPT

Avec ces quelques informations de plus, pouvez-vous m'aider svp?

Sk8dada