Problème avec la touche majuscule [Résolu/Fermé]

Signaler
Messages postés
77
Date d'inscription
samedi 11 décembre 2004
Statut
Membre
Dernière intervention
28 décembre 2006
-
 Flo -
Bonjour à tous !
J'ai un problème avec ma touche majuscule. Quand je veux retirer les majuscules, il faut que j'appuie sur la touche "cadenas" et non sur le touche maj (flèche sous la touche cadenas). Comment dois-je faire pour rétablir avec la touche flèche ?
Merci d'avance pour vos réponses.
Nath

3 réponses

Messages postés
94
Date d'inscription
samedi 30 avril 2005
Statut
Membre
Dernière intervention
27 août 2008
72
salut NatachaW,

C'est très simple, il faut faire un clic droit sur la barre des tâches puis dans barre d'outils, tu choisis barre de langue ensuite tu vois un petit FR qui apparait en bas à droit. Là tu fais un clic droit dessus et tu choisis paramètres ensuite il faut prendre Paramètres de touches en bas de la fenêtre "Services de texte et langues d'entrée" dans l'onglet préférences. Tu peux alors choisir comment dévérouiller les majuscules.

voilà bonne chance @+
22
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60232 internautes nous ont dit merci ce mois-ci

Messages postés
77
Date d'inscription
samedi 11 décembre 2004
Statut
Membre
Dernière intervention
28 décembre 2006
4
Bonjour Lapin23 !
Mon frère a le même problème que moi mais la solution que tu as donnée ne fonctionne pas pour lui (Windows XP - HP). Peux-tu m'aider ?
Merci d'avance pour ta réponse. A +.
Natacha
Merci. Quelques années après ce post, il m'a servi à réglé le même problème de clavier !
Messages postés
37
Date d'inscription
dimanche 15 mai 2005
Statut
Membre
Dernière intervention
29 septembre 2007
35
Sôlut,
Va dans le panneau de config', puis dans "option régionnales et lingiutqiues, euh ... "Linguitstiques" (c'est mieux comme ça ...). Là tu choisis l'onglet "Langues" et le bouton "détail". Tout en bas à gauche, dans "préférences", tu cliques (enfin) sur Paramêtres de touches; et tu finis par choisir l'option qui te conviens le mieux (sans doute celle de droite).
FIlo...
Messages postés
77
Date d'inscription
samedi 11 décembre 2004
Statut
Membre
Dernière intervention
28 décembre 2006
4
Merci pour ta réponse, je vais essayer.
Nath
j'ai réglé mon problème en enlevant le racourcis clavier dan les options de skype.
Merci, meme chose pour Mumble pour ma part =)