Blacage internet au bout de 20 minutes

[Résolu/Fermé]
Signaler
Messages postés
40
Date d'inscription
vendredi 21 octobre 2005
Statut
Membre
Dernière intervention
5 janvier 2009
-
Messages postés
1002
Date d'inscription
lundi 6 juin 2005
Statut
Membre
Dernière intervention
3 février 2012
-
bonjour
voila je vous explique: j'utilise xp pro titanium sp2
firefox je suis connecté par modem usb et j'ai l'adsl chez wanadoo 8M et j'utilise look'n'stop en fire wall voila la config viens ensuite le probleme...
l'orsque j'allume le pc mon modem a son temps d'égalisation, jusqu'ici tout va bien, je me connecte et tout roule toujours pendant environ 20 minutes et apres tout bascule!! plus aucune pages n'est trouvées, internet fonctionne mais je ne peu acceder a aucune pages, les jeux en réseau se déconnectent et emule m'affiche une erreur fatale durant la connexion internet ....et j'ai meme mieux le fameux ctrl+alt+suppr ne fonctionne plus ...il me dit que l'affichage est impossible(0xc0000017)
le message d'emule me dit que le serveur udp socket failed to create serveur udp socket on port parsque le systeme n'a plus assez d'espace dispo dans la mémoire tampon ou que la file d'attente est saturée.....en plus je remarque aussi que si je laisse mon pc allumé plus de 20 minutes sans aller sur le net, le probleme est le meme c'est a dire que le décompte des 20 min commence a partir de l'alluma ge du pc apparement...
bref a cela je réagi en me disant tient c'est un virus ou un trojan enfin un truc dans le style!! donc pas de panique je me mets en mode sans echec et effectue une serie de scan spybot, ad-aware, the cleaner pro et avast(ce dernier est particulierement long je sais pas si c'est normal mais en scan minutieu il a mis quand meme plus de 30h ...je n'ai que 280Go au total?!)et rien il ne m'ont rien trouvé...alors la je me suis dit bon c'est peut etre un probleme d'installation(quoiqu'en 3 ans que j'ai le modem j'ai pas eu de soucis particulier a part pas mal de deconnexion intempestives...)donc j'ai procedé a la desinstalation du modem puis de wanadoo et a leur réinstalation...mais ca aurait été trop beau que ce soit si simple..et la je ne sais plus quoi faire....
donc s'il vous plait je sais pas si ce post a déja été écrit ou un sujet similaire mais si vous voulez je n'ai que 20 minute devant moi ...pour lire tout les sujets du forum ca fait un peu just en temps...mais je sais pas si je me force peut etre je pourrait y arriver...
sur ce je requiere sérieusement de l'aide..je ne suis pas un as en informatique j'ai quelque notion mais c'est assez restreint... je m'en remet a des avis plus expert....
d'avance merci beaucoup

1 réponse

Messages postés
1002
Date d'inscription
lundi 6 juin 2005
Statut
Membre
Dernière intervention
3 février 2012
69
salut a toi

bon fais ces scan en ligne et colle les rapport d'analyse ici

as-tu un antivirus? pour ton pare feu je te conseille zone alarm qui est performant et gratuit

voici les liens

scan en ligne :

kaspersky ( il faut prendre internet explorer pour pouvoir faire le scan )
http://webscanner.kaspersky.fr/

bitdefender
http://fr.bitdefender.com/scan/licence.php

secuser
http://www.secuser.com/outils/antivirus.htm


voici un antivirus gratuit et performant--> avast

dispo ici http://files.avast.com/iavs4pro/setupfre.exe

installe avast met le a jour et fais un scan complet de ton pc avec ( fait le scan en etant deconnecté )