HDMI 2 OK, HDMI 1 pas de signal [Fermé]

Signaler
-
 Vince83 -
Bonjour, je viens d'acheter une TV LCD LG, j'ai branché ma PS3 en HDMI et le message "pas de signal video" apparait, j'ai ensuite essayer sur le HDMI 2 et là pas de probleme, je ne comprends pas pourquoi le HDMI 1 ne fonctionne pas. Quelqu'un aurait il une solution ? Merci



34 réponses

Je reçoit la télé avec une antenne collective sur le toit du bâtiment, j'ai du acheter une antenne TNT HD pour avoir les chaines TNT vu que mon bâtiment n'est pas équipé. Pour ma part j'ai eu les réponses aux questions que je me posais. Merci a tous pour votre aide
Messages postés
5903
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
26 novembre 2020
2 280
Bonjour
renseignes toi quand meme de savoir si ton immeuble est raccordé a numericable en service réduit (une douzaine de chaines dont les belges?)ici a Diunkerque tous les collectifs sont raccordes comme cela; Car de c efait la TNT est là aussi mais il faut soit un télé hyperbandes, soit un demo TNT hyperbandes (exemple CGV ST4WH) ou louer un terminal Numericable (juste le prix de la loc , pas d'abonnement) qui te donnera la TNT. Numericable a prevu par la suite de placer les mux de la TNT dans la partie visible des uhf en DVB-T et non plus en DVB-C comme actuellemnt pour permettre a tous les téléviseurs de capter la TNT (ceux qui sont équipés) et aux autres la possibilité d'acheter un Demo TNT ordinaire (uhf-Vhf- interbandes). Enfin Numericable a promis de maintenir jusqu'en 2012 la télé analogique afin de permettre d'user un max' les cathodiques non compatibles TNT.
salut
Bonjour, j'ai le même problème.

J'ai un TV Toshiba depuis plus d'un an et les 2 port HDMI fonctionnait parfaitement. Ce matin j'ai transporté mais TV en voiture (bien protégé) et depuis impossible de lire la PS3 sur le port HDMI1, en revanche cela fonctionne avec la Xbox 360 mais l'image ne semble pas en HD... une solution?

merci
(pas de son non plus quand la Xbox est branché)
Essaye un autre cable HDMI, j'ai deja eu le soucis ca allait tres bien et d'un coup plus rien du tout sans raison, j'ai simplement changé le cable et c'est repartit
non, déjà essayé, ça ne vient pas du câble mais bien de la sortie HDM1 de la tv.
Regarde les restrictions si ca ne vient pas de la go SAV ...
les restrictions?

Par contre pour le SAV c'est mort, ça fait trop longtemps que j'ai la TV. Mais bon après il me reste encore un port HDMI donc c'est pas trop grave, c'est juste que c'est chiant de débrancher les câbles pour alterner entre la ps3 et la 360 ^^
J'me doute ...

Regarde dans Menu, Verrou, Blocage d'entreé source, et voit si y'a pas un HDMI qui est sur "marche" sinon je vois vraiment pas ...
pas d'options de ce genre là...

un pote m'as dit que le port a sans doute griller. C'est possible ça?
Messages postés
9641
Date d'inscription
samedi 7 juillet 2007
Statut
Membre
Dernière intervention
5 juin 2016
2 613
Bonjour, pour un port HDMI endommagé cela peut arriver, mais bon perso jamais arrivé. Pour mettre plusieurs appareils sans devoir débrancher et rebrancher (ce qui peut créer des problèmes à la longue) mettre un commutateur HDMI.
Messages postés
217
Date d'inscription
mercredi 14 octobre 2009
Statut
Membre
Dernière intervention
10 avril 2016
114
Bonjour. Il n'y a pas de solution. La prise HDMI 2 est dédiée à ce genre de raccordement (même pour un lecteur DVD) ce qui explique que ça ne fonctionne pas sur HDMI1, cette dérnière étant prévue pour un décodeur quel qu'il soit. @+.
Bonsoir, merci pour cette réponse rapide et pour votre explication, je peux maintenant arrêter de m'inquiéter pour rien lol.
Ok ok je vais me renseigner aussi de ce coté la