Comparaison de 2 Dates sous Excel [Résolu/Fermé]

Signaler
Messages postés
61
Date d'inscription
lundi 23 mai 2005
Statut
Membre
Dernière intervention
21 octobre 2007
-
Messages postés
61
Date d'inscription
lundi 23 mai 2005
Statut
Membre
Dernière intervention
21 octobre 2007
-
Bonjour,

J'aimerai connaître la syntaxe pour la formule suivante :
IF date NOW < date cellule2 alors cellule3 = 1

Merci d'avance !

1 réponse

Bonjour,

Je pense que la formule suivante devrait te convenir,

=SI((AUJOURDHUI())<D5;1;0)

ou D5 = une date quelconque

A+tard
7
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
61
Date d'inscription
lundi 23 mai 2005
Statut
Membre
Dernière intervention
21 octobre 2007
3
Merci !

Il y avait ça aussi, mais c'est un peu plus complexe....

=IF(NETWORKDAYS(G14,TODAY()) > 1,1," pas encore fini")