Problème son : "Hauts-Parleurs non connecté" [Fermé]

Signaler
-
Messages postés
66
Date d'inscription
samedi 7 juin 2008
Statut
Membre
Dernière intervention
28 juillet 2018
-
Bonjour,
Je n'ai plus de son sur mon PC. J'ai Windows 7. D'habitude, tout marche bien mais là depuis que j'ai allumer mon ordinateur le son ne marche plus. Comme "périphérique" c'est écrit "Audio Numérique (SPDIF)" alors que normalement c'est "Haut-Parleurs". Il y a écrit que les hauts-parleurs et le casque ne sont pas connecter (Alors qu'ils le sont), seul "Audio Numérique (SPDIF)" est connecter.
Merci d'avance.



7 réponses

Messages postés
67
Date d'inscription
dimanche 21 février 2010
Statut
Membre
Dernière intervention
22 avril 2017
4
Va dans le contrôle du volume puis options et propriété et regarde si tes haut-parleur sont bien cocher
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
67
Date d'inscription
dimanche 21 février 2010
Statut
Membre
Dernière intervention
22 avril 2017
4
Démarer >> Tous les programmes >> accessoire >> divertissement
Encore désolé mais il n'y a pas Divertissement :
http://nsa14.casimages.com/img/2010/07/04/100704021216882948.png
j'ai exactement le même problème...
J aussi la meme probleme
Désolé mais où est "Controle du Volume" ?
Messages postés
67
Date d'inscription
dimanche 21 février 2010
Statut
Membre
Dernière intervention
22 avril 2017
4
Bizarre pourtant la plupart des ordinateurs en l'ont. sinon Normalement il est dans les icone en bas, si il n'y est pas, va dans démarrer, panneau de , barre des tache et menu démarrer, barre des tache, personnaliser et clique la ou il y a marquer volume et met toujours afficher et normalement il est avec les icone en bas et apres va dans option propriété et regarde si les haut parleur sont cocher, si il ne le sont pas coche les et clique sur OK
Alors j' ai eu le même soucis que vous deux , et voici comment j' ai procéder et cela remarche .

tout d' abord fermer tout les programmes en cours ,
verifier que vos enceinte sont bien branché sur le prise jack verte dérrière la tour .
que la fonction mute est désactivé , et que le son pc est a 100 , et que les enceinte sont bien sous tension.

si tout est bien branché , sous vista
cliqué sur démarrer , ordinateur

dans ordinateur cliquer sur gestionnaire de périphériques

une nouvelle fenêtre s' ouvre ( c' est le gestionnaire de périphériques )
aller sur contrôleur audi video et jeu
désactiver soundMax attendez quelques minutes puis réactiver le .

Ensuite a coté de l' horloge window dans la barre de tache clique droit sur l' icone de l' enceinte selectionné "périphérique de lecture" ,

et la s' ouvre une nouvelle fenêtre intitulé "son " onglet lecture deux icone s' offre a vous
-haut parleur
- interface spdif

vérifié que " haut parleur " est activé sinon clique droit dessus et activé .

allumé vos enceintes tourner le bouton du volume a fond

clique droit sur haut parleur , et "tester " normalement du sont sort des enceintes .
pardon une fois dans ordinateur c' est propriété système qu' il faut choisir la une fentre s' ouvre , et sur cette fenetre menu de gauche "gestionnaire de périphérique " et voila ensuite c' est comme j' ai dit plus haut
t'es un genie
Messages postés
66
Date d'inscription
samedi 7 juin 2008
Statut
Membre
Dernière intervention
28 juillet 2018
19
bonsoir

En ayant suivi tes conseils, haut parleur non connecté et quand tu clique sur l'icone il n'y
a pas activer et définir en tant que périphérique par défaut est grisé, impossible d'y accéder.

Cdt